PDA

Ver la Versión Completa : Funcionamiento PolarFis



Davidfr
29/06/2019, 21:59
Buenas tardes.

Hace un tiempo compre un PolarFis PF04 a través de una compra conjunta (cree que fue serpasoria quien me facilitó el contacto) pero no había podido instalarlo hasta ahora.

El caso es que una vez instalado, a veces se queda como pillado.

Otras deja de marcar algunos datos que otras si marca.

Hoy he conseguido que volviera a funcionar reseteando y apagando el PolarFis, pero después de un rato sin usar el coche ha dejado de funcionar de nuevo.

La versión que lleva es la 2.4, creéis que actualizando se solucionará?

Que puede estar pasando, se os ocurre algo?

Esta montado en una Seat Alhambra 7N de 2016 con cuadro a color.

Un saludo y gracias de antemano.

Edito: Actualizo un poco con alguna prueba más

En un trayecto más largo, al cabo de un tiempo deja de funcionar.

Sigue funcionando correctamente las temperaturas de refrigerante, aceite, admisión y rpm y velocidad.

Lo demas se queda como “congelado” en la última lectura. Todo lo referente al DPF, turbo...

chimguy
30/06/2019, 19:35
Mi recomendacion es que te pongas en contacto con la gente de autopolar, su soporte funciona muy bien. Tambien te diria que comprobases que el cableado esta bien conectado, no este algo flojo en algun extremo y te haga falso contacto

Davidfr
30/06/2019, 23:19
Mi recomendacion es que te pongas en contacto con la gente de autopolar, su soporte funciona muy bien. Tambien te diria que comprobases que el cableado esta bien conectado, no este algo flojo en algun extremo y te haga falso contacto

Mañana los escribiré un mail, el cableado está repasado por si como bien dices algo no estuviera bien apretado, pero está correcto.

Además el funcionamiento es siempre igual. Funciona correctamente, al rato se congelan todos los datos salvo rpm, velocidad, temperaturas de aceite, refrigerante y admisión y tensión de batería.

Por lo menos todos los que he probado, mayormente datos de DPF que es lo que más me interesa tener controlado, además de las temperaturas.

Al ser los datos que vienen bien conocer para mantener la mecánica en óptimas condiciones son los que quiero monitorizar.

Davidfr
23/08/2019, 17:12
He tenido esto un poco abandonado.

Solo decir que el soporte de Autopolar funciona francamente bien, ya hemos cruzado varios ticket en busca del motivo del mal funcionamiento.

Me han ofrecido varías ideas en busca de la solución, aunque de repente ha comenzado a funcionar bien sin motivo aparente.

La proxima semana haré más pruebas.