Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 18

Tema: Fallo en climatizador ibiza 00'

  1. #1
    Junior Member

    Nº de Usuario: 6625
    Fecha de Ingreso
    10-dic-2010
    Ubicación
    valencia
    Mensajes
    7
    Coche
    seat ibiza
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado Fallo en climatizador ibiza 00'

    Hola a todos. Tengo un problema en mí ibiza del año 2000 que empieza a traerme de cabeza. Resulta que el climatizador echa muy poco aire caliente. Si lo pongo a 23° sale
    aire frío si lo pongo a 25° sale aire *templado tirando a frío. solo sale aire caliente si lo pongo en posición "HI". Con el aire frío me pasa exactamente lo mismo. Sólo me sale aire frío si lo pongo en posición LOW. Si lo pongo a 18° por poner un ejemplo me sale frío pero no como si fuese con aire acondicionado. Para que nos aclaremos, o suelta aire muy frío o suelta aire muy caliente. Alguien sabe de que puede ser?
    Un saludo y muchas gracias a todos.

  2. #2
    Senior Member
    Avatar de FABIUS
    Nº de Usuario: 6124
    Fecha de Ingreso
    28-oct-2010
    Ubicación
    Toledo
    Mensajes
    1,884
    Coche
    Volkswagen, Golf IV "25 aniversario" 1.9 110cv
    Gracias
    80
    Agradecido 76 veces en 62 mensajes.

    Predeterminado

    no se que pasara.... pero al climatizador del ibiza de mi madre le pasa exactamente igual... yo ya e aprendido a convivir con ello y jugar mas con la velocidad del ventilador...

  3. #3
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,607
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    796
    Agradecido 5,090 veces en 4,772 mensajes.

    Predeterminado

    Cita Iniciado por FABIUS Ver Mensaje
    no se que pasara.... pero al climatizador del ibiza de mi madre le pasa exactamente igual... yo ya e aprendido a convivir con ello y jugar mas con la velocidad del ventilador...
    Cita Iniciado por akira135 Ver Mensaje
    Hola a todos. Tengo un problema en mí ibiza del año 2000 que empieza a traerme de cabeza. Resulta que el climatizador echa muy poco aire caliente. Si lo pongo a 23° sale
    aire frío si lo pongo a 25° sale aire *templado tirando a frío. solo sale aire caliente si lo pongo en posición "HI". Con el aire frío me pasa exactamente lo mismo. Sólo me sale aire frío si lo pongo en posición LOW. Si lo pongo a 18° por poner un ejemplo me sale frío pero no como si fuese con aire acondicionado. Para que nos aclaremos, o suelta aire muy frío o suelta aire muy caliente. Alguien sabe de que puede ser?
    Un saludo y muchas gracias a todos.
    Habéis probado a meterle alguna vez una carga nueva de gas?? porque tanto como si se usa mucho, como si usa poco, el gas llega un momento que hay que recargarlo. Y ese síntoma me parece que es de recarga de gas. Salu2
    Última edición por codi31; 01/01/2019 a las 13:41
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  4. #4
    Senior Member

    Nº de Usuario: 4581
    Fecha de Ingreso
    06-jun-2010
    Ubicación
    Málaga
    Mensajes
    468
    Coche
    Seat Leon 1.9 TDI 110cv ASV
    Gracias
    23
    Agradecido 5 veces en 4 mensajes.

    Predeterminado

    Me pasó algo muy parecido en mi Leon del 2001, el vagcom me daba fallo en el sensor de luz solar del salpicadero (la bolita que hay entre las 2 rejillas). Después de probar 3 sensores diferentes me seguía dando el mismo fallo. Al final me pillé un módulo de climatizador con la pantalla rota de un desguace (por lo que me salió gratis); le puse mi pantalla al módulo del desguace, borré los errores y funcionando perfectamente hasta hoy.

    Yo le pasaría el vagcom, pero por lo que dices te falla alguno de los 3 sensores de temperatura con los que el climatizador calcula la temperatura a la que enfría o calienta; si cambias el sensor que te de fallo y sigue funcionando mal, casi seguro que es el módulo principal del clima.

    Un saludo

  5. #5
    Junior Member

    Nº de Usuario: 6625
    Fecha de Ingreso
    10-dic-2010
    Ubicación
    valencia
    Mensajes
    7
    Coche
    seat ibiza
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Premio para andrew. Tiene un sensor de temperatura interior justo al lado del clausor. Lo he sacado y limpiado y funciona perfecto!

    Gracias a todos

  6. #6
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,607
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    796
    Agradecido 5,090 veces en 4,772 mensajes.

    Predeterminado

    Cita Iniciado por akira135 Ver Mensaje
    Premio para andrew. Tiene un sensor de temperatura interior justo al lado del clausor. Lo he sacado y limpiado y funciona perfecto!

    Gracias a todos
    Me alegro mucho que arreglases el fallo, y mas de forma gratuita. Mejor que yo no acertase, porque una recarga sale por unos cuantos euros. Enhorabuena a andrew_mp, él es también un crack ! si me equivoco yo (cosa normal) acierta él. Salu2
    Última edición por codi31; 01/01/2019 a las 13:40
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  7. #7
    Senior Member

    Nº de Usuario: 4581
    Fecha de Ingreso
    06-jun-2010
    Ubicación
    Málaga
    Mensajes
    468
    Coche
    Seat Leon 1.9 TDI 110cv ASV
    Gracias
    23
    Agradecido 5 veces en 4 mensajes.

    Predeterminado

    jajaja no es para tanto hombre , me alegro de que lo hayas solucionado rápido; que yo el invierno pasado lo pasaba mal porque el clima me dejaba helado de frío al no medir bien.

    A disfrutarlo de nuevo!

    Un saludo

  8. #8
    Senior Member
    Avatar de XARLY90
    Nº de Usuario: 17501
    Fecha de Ingreso
    11-dic-2012
    Ubicación
    Madrid
    Mensajes
    280
    Coche
    Seat Ibiza Sport 1.9 TDI 110CV (2000) Mercedes E220 CDI 150CV (2005) Citroën C4 1.4i 16v 90CV (2008)
    Gracias
    24
    Agradecido 15 veces en 15 mensajes.

    Predeterminado

    sabeis donde están situadas las sondas en un Ibiza 2000? porque en verano es "pasable" poniendo el clima a 22º, pero en invierno a 22º sale frio que te cagas, hasta que no lo subes a 25º no empieza a salir "calentito"

    Si todo está bajo control es que no vas lo suficientemente rápido...
    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.SEAT Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI. Sport 1.9 TDI 110CV ASV

  9. #9
    Junior Member

    Nº de Usuario: 23098
    Fecha de Ingreso
    03-dic-2013
    Ubicación
    sagunto
    Mensajes
    2
    Coche
    seat ibiza 2000
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    hola a todos, soy nuevo en el foro, tengo un ibiaza del 2000 sdi,y a mi me pasa exactamente lo mismo.
    solo sale caliente, si lo pongo en HI, pero lo que me llama la atencion, es que poniendolo en AUTO, la velocidad del ventilador nunca varia. Y tambien es curioso que marca que la temperatura exterior son 8º, yo le pongo 25,26....lo que sea y el aire sale templado como mucho, y nunca varia la velocidad del ventilador. Si lo pongo en HI, si que sale muy caliente, pero para que el ventilador vaya mas deprisa se lo he de subir yo manual.
    Me da que como dice AKIRA; sea del sensor de temperatura interior, pero aunque se donde esta (a la derecha de la llaved e contacto), no tenfo ni idea de como se cambia. AYuda por favor!!!!! Y gracias de antemano.
    Por cierto he oido que se puede hacer como un "reset", del climatizador. ¿sabeis algo?
    Última edición por ate1979; 03/12/2013 a las 20:30 Razón: añadir datos

  10. #10
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,607
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    796
    Agradecido 5,090 veces en 4,772 mensajes.

    Predeterminado

    Cita Iniciado por ate1979 Ver Mensaje
    hola a todos, soy nuevo en el foro, tengo un ibiaza del 2000 sdi,y a mi me pasa exactamente lo mismo.
    solo sale caliente, si lo pongo en HI, pero lo que me llama la atencion, es que poniendolo en AUTO, la velocidad del ventilador nunca varia. Y tambien es curioso que marca que la temperatura exterior son 8º, yo le pongo 25,26....lo que sea y el aire sale templado como mucho, y nunca varia la velocidad del ventilador. Si lo pongo en HI, si que sale muy caliente, pero para que el ventilador vaya mas deprisa se lo he de subir yo manual.
    Me da que como dice AKIRA; sea del sensor de temperatura interior, pero aunque se donde esta (a la derecha de la llaved e contacto), no tenfo ni idea de como se cambia. AYuda por favor!!!!! Y gracias de antemano.
    Por cierto he oido que se puede hacer como un "reset", del climatizador. ¿sabeis algo?
    La temperatura exterior que marca el cuadro concuerda con la temperatura real del exterior?? y marca la misma temperatura que marca el cuadro la pantalla del clima?? si falla algún sensor de temperatura exterior o interior, un reset no soluciona nada de nada.

    Para acceder al sensor del que se habla en el hilo, tendrás que desmontar parte de la consola central. Salu2
    Última edición por codi31; 01/01/2019 a las 13:38
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

Página 1 de 2 12 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •