Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

Tema: Fallo C/C porton trasero

  1. #1
    Senior Member
    Avatar de BlinX
    Nº de Usuario: 724
    Fecha de Ingreso
    08-oct-2008
    Ubicación
    Laredo (Cantabria)
    Mensajes
    312
    Coche
    Seat Toledo II 1.9 TDI AHF 110cv
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado Fallo C/C porton trasero

    Muy buenas a todos, desde hace unos dias cuando abro y/o cierro el coche no me funciona el porton trasero.
    He comprobado si le llega señal al motor del porton y nada.
    He comprobado el motor si dandole corriente funciona y funciona.
    Con maquina de autodiagnosis, no hay fallo ninguno en confort y comprobando datos reales, cuando abro el porton cierro detecta que se abre y cierra.

    Que narices podra ser??? Que la centralita confort por alguna razón no de señal al motor???? Es que no entiendo como no da ningun error.

    He comprobado también el mazo de cables del maletero y estan todos enfundados y sin cortes ni nada.

    A ver si alguién me puede echar un cable y nunca mejor dicho. xD
    · SEAT TOLEDO II 1.9 TDI 110cv AHF
    · MI PERFIL: Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  2. #2
    Senior Member
    Avatar de jmageitos
    Nº de Usuario: 1259
    Fecha de Ingreso
    13-feb-2009
    Ubicación
    (A Coruña)
    Mensajes
    1,643
    Coche
    golf V 105 CV (BXE)
    Gracias
    47
    Agradecido 130 veces en 115 mensajes.

    Predeterminado

    mira en el manuel de instrucciones si lleva algún fusible el motor del portón trasero

    un saludo
    Ex golf III con 400.000 km.
    golf V gt sport tdi 105 CV motor BXE (190.000 km)
    focus II tdci xr 115 CV (270.000 km)

  3. #3
    Senior Member
    Avatar de BlinX
    Nº de Usuario: 724
    Fecha de Ingreso
    08-oct-2008
    Ubicación
    Laredo (Cantabria)
    Mensajes
    312
    Coche
    Seat Toledo II 1.9 TDI AHF 110cv
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Dudo que lleve fusible.....
    Es que no entiendo como no da error en confort. :S
    Última edición por BlinX; 07/12/2011 a las 00:16
    · SEAT TOLEDO II 1.9 TDI 110cv AHF
    · MI PERFIL: Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  4. #4
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    17,519
    Coche
    Golf IV TDI 130 (ASZ) Mercedes E-220 CDI 150 (W211)
    Gracias
    214
    Agradecido 1,942 veces en 1,890 mensajes.

    Predeterminado

    el maletero con llave abre y cierra?? tal vez el problema no este en el motor y si en el conjunto de cierre, el motor se encarga de abrir cerrar mediante corriente, pero después hay un conjunto de cierre, que se mueve por el impulso eléctrico del motor, si este falla, ni abre ni cierra..salu2
    Jugar con todas las historias que llegan a mi...

  5. #5
    Junior Member

    Nº de Usuario: 3843
    Fecha de Ingreso
    23-mar-2010
    Ubicación
    asturias/galicia
    Mensajes
    26
    Coche
    audi a4 tdi 110cv
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    hola ,algunos ban por aire un tubito de plastico haber si esta doblado o estrangulado , o roto, saludos
    A4B5 TDI 110CV AFN DESDE GALICIA & ASTURIAS

  6. #6
    Senior Member
    Avatar de BlinX
    Nº de Usuario: 724
    Fecha de Ingreso
    08-oct-2008
    Ubicación
    Laredo (Cantabria)
    Mensajes
    312
    Coche
    Seat Toledo II 1.9 TDI AHF 110cv
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    El problema que tengo es que con la llave si que abre, cierra y me activa el cierre centralizado del resto de puertas, pero al darle al cierre centralizado no me le manda 12v al motor para que mueve el tirador y me libere el seguro....
    El motor lo he comprobado dandole corriente y mueve el pulmón.
    Última edición por BlinX; 08/12/2011 a las 23:34
    · SEAT TOLEDO II 1.9 TDI 110cv AHF
    · MI PERFIL: Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  7. #7
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    17,519
    Coche
    Golf IV TDI 130 (ASZ) Mercedes E-220 CDI 150 (W211)
    Gracias
    214
    Agradecido 1,942 veces en 1,890 mensajes.

    Predeterminado

    Cita Iniciado por BlinX Ver Mensaje
    El problema que tengo es que con la llave si que abre, cierra y me activa el cierre centralizado del resto de puertas, pero al darle al cierre centralizado no me le manda 12v al motor para que mueve el tirador y me libere el seguro....
    El motor lo he comprobado dandole corriente y mueve el pulmón.
    pues si con la llave en la cerradura del portón abre y cierra perfecto, al motor metiendo corriente mueve bien el pulmón, y accionando el mando no manda señal al motor, es fallo de algún cable..miraste el mazo de cables que pasan por el fuelle que conecta techo y maletero?? la luz del maletero al abrir el mismo si ilumina? al dar al mando a distancia para abrir puertas, abre todo menos el maletero? salu2
    Jugar con todas las historias que llegan a mi...

  8. #8
    Senior Member
    Avatar de Sankatu
    Nº de Usuario: 193
    Fecha de Ingreso
    02-jul-2008
    Ubicación
    Cantabria
    Mensajes
    1,522
    Coche
    Seat Exeo TDI CR 143cv Style (3R)
    Gracias
    12
    Agradecido 18 veces en 15 mensajes.

    Predeterminado

    Hola BlinX
    El problema puede estar en el cableado que va desde el interior del Toledo hacia el portón, posiblemente tengas algún cable roto o pelado. La manguera que tienes al abrir el maletero en tu izquierda se suele quedarse pegada a los varios cables que van dentro y estos con el movimiento se suelen cascar o pelar. En mi perfil ya espuse una averia que casi me deja con el vehículo encendido y yo fuera sin poder abrirlo, debido a un fallo muy común de estos modelos.
    Te dejo alguna foto del susodicho:



    Suerte en las pesquisas, ya nos informarás del problema.
    SEAT Exeo TDI 143cv Style Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.
    EX SEAT Toledo II TDI Sport 150cv Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  9. #9
    Senior Member
    Avatar de BlinX
    Nº de Usuario: 724
    Fecha de Ingreso
    08-oct-2008
    Ubicación
    Laredo (Cantabria)
    Mensajes
    312
    Coche
    Seat Toledo II 1.9 TDI AHF 110cv
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Ya mire la manguera del maletero para ver si habia algun cable roto o pelado y nada... estaban todos bien enfundaditos. ¬¬
    · SEAT TOLEDO II 1.9 TDI 110cv AHF
    · MI PERFIL: Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  10. #10
    Senior Member
    Avatar de Sankatu
    Nº de Usuario: 193
    Fecha de Ingreso
    02-jul-2008
    Ubicación
    Cantabria
    Mensajes
    1,522
    Coche
    Seat Exeo TDI CR 143cv Style (3R)
    Gracias
    12
    Agradecido 18 veces en 15 mensajes.

    Predeterminado

    Hola de nuevo
    Mirate la centralita confort por si te marca algún error. Dale un reset o una recodificación. El motor del cierre centralizado del portón trasero va directamente a la centralita confort. Timbrate los cables por si estuvieran rotos. El mazo de cables que sale del maletero y va al portón y lleva dos conectores, revisatelos, conecta y desconecta por si acaso sea un falso contacto.

    Conector de la centralita confort t23 Pines 19, 20, 2 y 4 van directamente hasta el cierre/motor del portón.

    Saludos
    SEAT Exeo TDI 143cv Style Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.
    EX SEAT Toledo II TDI Sport 150cv Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

Página 1 de 2 12 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •