Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14

Tema: Problemas de arranque seat altea 105 en caliente urgente

  1. #1
    Senior Member

    Nº de Usuario: 11218
    Fecha de Ingreso
    01-dic-2011
    Ubicación
    sevilla
    Mensajes
    140
    Coche
    seat ibiza tdi 90 cv
    Gracias
    60
    Agradecido 1 vez en 1 mensaje.

    Predeterminado Problemas de arranque seat altea 105 en caliente urgente

    Por favor echarme un cable el coche cuando se calienta lo paras y lo vuelves arrancar le cuesta mucho trabajo

  2. #2
    Senior Member
    Avatar de nacsand
    Nº de Usuario: 1537
    Fecha de Ingreso
    07-may-2009
    Ubicación
    Madrid
    Mensajes
    2,273
    Coche
    GOLF 1.9 tdi AGR 2000
    Gracias
    45
    Agradecido 251 veces en 222 mensajes.

    Predeterminado

    Esto es un tema que se ha tratado mucho en el foro, utiliza el buscador "arranque en caliente". La causa principal es la fatiga del motor de arranque que no llega a las revoluciones suficientes para que arranque bien. Prueba a soltar el sensor de temperatura del motor y pruebas si arranca cuando el motor esté caliente.

    A partir de aquí, las soluciones son: sustituir el arranque, montar la famosa cajita de M0nch0 o creo que también puedes hacer una reprogramación para solventar el problema.

    Saludos
    VW GOLF 1.9 TDI 1999 AGR

  3. #3
    Moderador
    Avatar de lebrillo
    Nº de Usuario: 5
    Fecha de Ingreso
    20-jun-2008
    Ubicación
    Sevilla
    Mensajes
    8,719
    Coche
    VW Touran Sport TDI 140cv CR DSG gris pimienta 2011
    Gracias
    27
    Agradecido 251 veces en 215 mensajes.

    Predeterminado

    Cita Iniciado por fernanditosevilla Ver Mensaje
    Por favor echarme un cable el coche cuando se calienta lo paras y lo vuelves arrancar le cuesta mucho trabajo
    En sevilla lo tienes facil, creo que ya conociste a Jose de TLRsevilla, él te lo soluciona "arreglando" el software.
    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI. Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI. Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.


  4. El Siguiente Usuario Agradeció a lebrillo Por Este Mensaje:

    fernanditosevilla (21/02/2012)

  5. #4
    Member
    Avatar de pelogon
    Nº de Usuario: 12075
    Fecha de Ingreso
    25-ene-2012
    Ubicación
    madrid
    Mensajes
    71
    Coche
    Touran 2.0 CR 2011
    Gracias
    4
    Agradecido 7 veces en 6 mensajes.

    Predeterminado

    un compañero de trabajo tenia el mismo problema en un octavia II en caliente paraba un momento (5 o 10 minutillos) y despues le costaba bastante arrancar lo llevo a un taller y le cambiaron la bateria y aunque parezca mentira se soluciono el problema, segun le explico el del taller les habia pasado en varios coches pide que te comprueben la bateria por si acaso
    Última edición por pelogon; 19/02/2012 a las 01:29

  6. #5
    Moderador
    Avatar de lebrillo
    Nº de Usuario: 5
    Fecha de Ingreso
    20-jun-2008
    Ubicación
    Sevilla
    Mensajes
    8,719
    Coche
    VW Touran Sport TDI 140cv CR DSG gris pimienta 2011
    Gracias
    27
    Agradecido 251 veces en 215 mensajes.

    Predeterminado

    Pues mi anterior coche, un golf inyector bomba, arrancaba casi sin batería, apenas podía hacer girar el motor.... Y arrancaba...
    Es un debate ya antiguo, cambiar la batería o el motor de arranque es un parche.
    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI. Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI. Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.


  7. #6
    Senior Member
    Avatar de juanravillaca
    Nº de Usuario: 21
    Fecha de Ingreso
    30-jun-2008
    Ubicación
    Barcelona
    Mensajes
    3,786
    Coche
    Seat Alhambra sport 1.9Tdi 115cv
    Gracias
    28
    Agradecido 84 veces en 57 mensajes.

    Predeterminado

    Cita Iniciado por pelogon Ver Mensaje
    un compañero de trabajo tenia el mismo problema en un octavia II en caliente paraba un momento (5 o 10 minutillos) y despues le costaba bastante arrancar lo llevo a un taller y le cambiaron la bateria y aunque parezca mentira se soluciono el problema, segun le explico el del taller les habia pasado en varios coches pide que te comprueben la bateria por si acaso
    Pues aunque parezca un absurdo tengo ya dos compañeros de trabajo con un Altea 105 tdi con este mismo problema , yo rallandoles con lo de la cajita para arrancar en caliente y eso, pues los dos cambiaron la bateria y tema solucionado. Por lo tanto estoy de acuerdo con pelogon, cambia la bateria y veras como se te soluciona el problema.

    Dicho esto, para los gurus, alguien lo entiende??? yo no. Por muchas vueltas que le he dado a la cabeza no encuentro la correlacion entre el arranque el caliente y el cambio de bateria, pues cuando tendria que sufrir si la bateria anda poco fina es en frio, cuando ya lleva unas cuantas horas paradas. He pensado y pensado, a ver si doy con la soucion, pero no hay manera, siempre que encuentro alguna explicacion algo logico parece romperlo. El caso es , bateria nueva, problema resueto. Y porrrrqueeeeee??
    Si si , es una Alhambra, perfil?? eso que es??

    DIOS, COMO ME ALEGRO DE ESTAR AQUI.

  8. #7
    Member
    Avatar de pelogon
    Nº de Usuario: 12075
    Fecha de Ingreso
    25-ene-2012
    Ubicación
    madrid
    Mensajes
    71
    Coche
    Touran 2.0 CR 2011
    Gracias
    4
    Agradecido 7 veces en 6 mensajes.

    Predeterminado

    No digo que sea la bateria, pero desde luego es algo que se puede comprobar facil total por probar no pierde nada. Quizas cuando la bateria esta mas caliente se acusa mas el problema por el tema de la temperatura digo yo no se.
    Última edición por pelogon; 19/02/2012 a las 14:41

  9. #8
    Member

    Nº de Usuario: 1604
    Fecha de Ingreso
    22-may-2009
    Ubicación
    Terrassa
    Mensajes
    32
    Coche
    Octavia II TDI 105
    Gracias
    12
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Yo cambié la bateria hace dos años y se me solucionó el problema. Hasta ahora arranca bien.
    Saludos
    Última edición por jamebo; 19/02/2012 a las 22:34
    Octavia II 1.9TDI trend. Sep 2004. Motor BJB. ESP, Navegador TR089, Gris Plata Met. 150000 Km

  10. #9
    Junior Member

    Nº de Usuario: 12505
    Fecha de Ingreso
    19-feb-2012
    Ubicación
    jaen
    Mensajes
    9
    Coche
    passat 130 cv
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    ponle la bateria del tiron no te compliques la vida te lo dice un trabajador del grupo vag

  11. #10
    Moderador
    Avatar de lebrillo
    Nº de Usuario: 5
    Fecha de Ingreso
    20-jun-2008
    Ubicación
    Sevilla
    Mensajes
    8,719
    Coche
    VW Touran Sport TDI 140cv CR DSG gris pimienta 2011
    Gracias
    27
    Agradecido 251 veces en 215 mensajes.

    Predeterminado

    Juanravillaca, en el hilo genuino de los problemas en arranque en caliente se explico por qué ( Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI. )

    "Si queréis saber el motivo os lo cuento aquí:
    En la centralita existe un mapa de inyección para el arranque.
    En los tdi mas modernos cambiaron el mapa, algún genio, que yo creo que fue queriendo para que la marca ganase mucha pasta cambiando motores de arranque cada 3-4 años.
    Aquí el mapa:


    ¿Que pasa por debajo de 250rpm y por encima de 60 grados de temperatura? ...... Pues que no manda inyectar gasoil y el coche no arranca.

    La solución real es modificar ese error en el mapa para que el coche arranque aunque el motor de arranque no este al 100% o la batería apenas pueda hacer girar el motor, como ha pasado toda la vida.

    Aquí mapa reparado:



    Esto no lo hace la marca, es un filón que no reconocerán para no perderlo.

    No existe otra causa: que cambiando la batería y/o motor de arranque se solucione no significa que esa sea la causa.
    Hay motores de arranque por ahí con 20 años que arrancan a la primera ¿Son peores los motores de arranque que los de hace 20 años?"
    Última edición por lebrillo; 20/02/2012 a las 21:27
    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI. Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI. Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.


Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •