Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14

Tema: arranque mal en caliente Passat 3b2 1.9 110cv motor AFN

  1. #1
    Junior Member

    Nº de Usuario: 73310
    Fecha de Ingreso
    05-mar-2018
    Ubicación
    Badajoz
    Mensajes
    6
    Coche
    Passat 1.9 110 cv AFN
    Gracias
    9
    Agradecido 0 veces en 0 mensajes.

    Exclamation arranque mal en caliente Passat 3b2 1.9 110cv motor AFN

    Buenas tardes,

    Me gustaría comentar una cosa que me pasa, no sé si estoy colocando bien el post o no, si no es así pido disculpas, y gracias de antemano.
    El tema es sobre mi passat 3b2 y es que en frío arranca de genial y una vez que el motor llega a los 90º si lo paro, le cuesta arrancar unos 3/4 segundos.
    Alguno sabría de qué puede ser?
    Gracias de antemano. un saludo

  2. #2
    Senior Member

    Nº de Usuario: 83793
    Fecha de Ingreso
    19-sep-2019
    Ubicación
    ...
    Mensajes
    115
    Coche
    ...
    Gracias
    0
    Agradecido 20 veces en 19 mensajes.

    Predeterminado

    Idiosincrasia de estos motores. Eso me lo hacía mi passat B5 110 y me lo hace el actual Exeo 170

  3. El Siguiente Usuario Agradeció a Auradricus Por Este Mensaje:

    _Ciber_ (09/10/2019)

  4. #3
    Junior Member

    Nº de Usuario: 73310
    Fecha de Ingreso
    05-mar-2018
    Ubicación
    Badajoz
    Mensajes
    6
    Coche
    Passat 1.9 110 cv AFN
    Gracias
    9
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por Auradricus Ver Mensaje
    Idiosincrasia de estos motores. Eso me lo hacía mi passat B5 110 y me lo hace el actual Exeo 170
    y no has visto de qué puede ser?
    he leído por ahí que puede ser del sensor de la temperatura del refrigerante(no es el termostato) y otros dicen de hacer un puente en la centralita o no se qué...
    tú no has probado nada? gracias de antemano un saludo

  5. #4
    Member

    Nº de Usuario: 81121
    Fecha de Ingreso
    10-may-2019
    Ubicación
    Mendoza, Argentina
    Mensajes
    39
    Coche
    Bora tdi 2006
    Gracias
    6
    Agradecido 5 veces en 5 mensajes.

    Predeterminado

    Buen dia, parece q es falla comun del tdi, se corrige con el vag,

  6. El Siguiente Usuario Agradeció a cetoledo Por Este Mensaje:

    _Ciber_ (10/10/2019)

  7. #5
    Junior Member

    Nº de Usuario: 73310
    Fecha de Ingreso
    05-mar-2018
    Ubicación
    Badajoz
    Mensajes
    6
    Coche
    Passat 1.9 110 cv AFN
    Gracias
    9
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    buenas, y cómo hay que corregirlo? gracias de antemano un saludo

  8. #6
    Senior Member

    Nº de Usuario: 83793
    Fecha de Ingreso
    19-sep-2019
    Ubicación
    ...
    Mensajes
    115
    Coche
    ...
    Gracias
    0
    Agradecido 20 veces en 19 mensajes.

    Predeterminado

    Aparte de probar lo del termostato, nunca les he hecho nada. De hecho sólo pasa cuando el motor está "templadito". Si está caliente del todo arranca al toque.

    Según mi padre, que era mecánico de diesel, les pasa (o pasaba) a todos los diesel de inyección directa. Sí que he visto que mejora dándole un toquecillo de gas, como si fuese un gasolina de carburador, pero he leído que eso no es bueno así que sólo le piso el embrague para que no tenga que arrastrar el primario del cambio cuando arranca.

  9. El Siguiente Usuario Agradeció a Auradricus Por Este Mensaje:

    _Ciber_ (19/10/2019)

  10. #7
    Member

    Nº de Usuario: 81121
    Fecha de Ingreso
    10-may-2019
    Ubicación
    Mendoza, Argentina
    Mensajes
    39
    Coche
    Bora tdi 2006
    Gracias
    6
    Agradecido 5 veces en 5 mensajes.

    Predeterminado

    Buenas tardes/noches para uds, se le da mas gasoil , esa es la correccion, un usuario de aca me lo paso y lo probe y funciono , en un bora tdi, es bastante simple ya busco la data y se la paso

  11. El Siguiente Usuario Agradeció a cetoledo Por Este Mensaje:

    _Ciber_ (19/10/2019)

  12. #8
    Member

    Nº de Usuario: 81121
    Fecha de Ingreso
    10-may-2019
    Ubicación
    Mendoza, Argentina
    Mensajes
    39
    Coche
    Bora tdi 2006
    Gracias
    6
    Agradecido 5 veces en 5 mensajes.

    Predeterminado

    esto me paso un usuario de aca q no recuerdo el nombre , lo probe y funciono
    Para solucionar el problema de arranque en caliente:
    Primero:

    Activar la funcion oculta del motor:

    Motor[01]-Acceso de seguridad [16]-Codigo 12233

    Luego:

    Motor[01]-Adaptacion[10]-Canal 01

    Aqui se observa VALOR ACTUAL (0) y NUEVO VALOR. En NUEVO VALOR se puede teclear lo que se quiera entre 0 y 300, yo teclee 50 (0.8mg de gasoil)

    Pulsar
    GUARDAR y HECHO


    Si tenemos problemas con el security access:

    PASOS:

    - Pones el VAGCOM pruebas de entrar en security acces y pones el codigo 12233 ( te dara el error)
    - Desconectar todo (cable VAGCOM enchufado al coche)
    - Quitamos contacto y la llave y volvemos a encender dejando el contacto puesto
    -Espera 12 min (Recomendado 12 o mas) Ayudaros de un cronometro o alarma
    - Poner VAGCOM y entrar en security acces y ya os dejara entrar con el codigo.

    Un saludo

  13. El Siguiente Usuario Agradeció a cetoledo Por Este Mensaje:

    _Ciber_ (19/10/2019)

  14. #9
    Senior Member

    Nº de Usuario: 83793
    Fecha de Ingreso
    19-sep-2019
    Ubicación
    ...
    Mensajes
    115
    Coche
    ...
    Gracias
    0
    Agradecido 20 veces en 19 mensajes.

    Predeterminado

    Supongo que será como lo de tocar un poco el gas, pero hecho por la centralita. Tiene sentido.

  15. El Siguiente Usuario Agradeció a Auradricus Por Este Mensaje:

    _Ciber_ (19/10/2019)

  16. #10
    Junior Member

    Nº de Usuario: 73310
    Fecha de Ingreso
    05-mar-2018
    Ubicación
    Badajoz
    Mensajes
    6
    Coche
    Passat 1.9 110 cv AFN
    Gracias
    9
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    muchas gracias a todos, antes de tocar nada de centralita, qué os parece que le cambie esta pieza?
    es el sensor de temperatura, que también leí por ahí que podría ser, y he desmontado el mío y no le veo nada raro, pero no sé si daría fallo o no en el cuadro si fallase..

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    gracias, saludos

Página 1 de 2 12 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •