Página 484 de 484 PrimerPrimer ... 384434474482483484
Resultados 4,831 al 4,834 de 4834

Tema: Passat B8 - Lista de problemas detectados

  1. #4831
    Member
    Avatar de Luisinho
    Nº de Usuario: 54356
    Fecha de Ingreso
    02-may-2016
    Ubicación
    A Coruña
    Mensajes
    63
    Coche
    Passat B8 Sport 1.4TSI 150cv
    Gracias
    19
    Agradecido 17 veces en 15 mensajes.

    Predeterminado

    Cita Iniciado por Passat_tsi Ver Mensaje
    Buenos días, tengo un 1.4 tsi 150 cv que cuando está caliente y llevo bastantes km y sobretodo estoy en ciudad haciendo arranca para / arranca para, llega un momento que al salir en primera desde parado no sale suave, da tironcitos, y si llega el caso que el coche va con inercia, y se mete primera y se intenta salir en los tirones son incredibles. Lo llevé a la vw , que está al lado de casa y no llegó a dar el fallo. Miraron el sw y no había actualización. Me dijeron que sería algo de los mapas del motor seguramente, y que en la próxima revisión mirarían si hay alguna actualizacion de sw... Mi cuñado tiene el mismo modelo que el mio con 3 meses más y le ocurre lo mismo tb ambos tienen los mismos km ( 45.000). ¿ os pasa a alguno más? Googleando lo único que he encontrado en foro ateca es a gente que le cambiaron el embrague , pero no he visto mas info de esto... en frio nada de nada, y hasta que no se hacen bastantes km por carretera ( + 50/60) o estas mucho rato arranca / para, no empieza ese comportamiento, y solo al salir de parado.

    Gracias
    En el mio no sucede nada de eso, me estraña que sea el embrague, me parece más tema eléctrico,alguna bobina, bujía o incluso el sensor de posición del arbol de levas.

    Enviado desde mi Redmi Note 8 mediante Tapatalk

  2. #4832
    Junior Member

    Nº de Usuario: 74552
    Fecha de Ingreso
    27-abr-2018
    Ubicación
    Paris
    Mensajes
    3
    Coche
    Passat B8 Variant 1.4TSI (en camino)
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por Passat_tsi Ver Mensaje
    Buenos días, tengo un 1.4 tsi 150 cv que cuando está caliente y llevo bastantes km y sobretodo estoy en ciudad haciendo arranca para / arranca para, llega un momento que al salir en primera desde parado no sale suave, da tironcitos, y si llega el caso que el coche va con inercia, y se mete primera y se intenta salir en los tirones son incredibles. Lo llevé a la vw , que está al lado de casa y no llegó a dar el fallo. Miraron el sw y no había actualización. Me dijeron que sería algo de los mapas del motor seguramente, y que en la próxima revisión mirarían si hay alguna actualizacion de sw... Mi cuñado tiene el mismo modelo que el mio con 3 meses más y le ocurre lo mismo tb ambos tienen los mismos km ( 45.000). ¿ os pasa a alguno más? Googleando lo único que he encontrado en foro ateca es a gente que le cambiaron el embrague , pero no he visto mas info de esto... en frio nada de nada, y hasta que no se hacen bastantes km por carretera ( + 50/60) o estas mucho rato arranca / para, no empieza ese comportamiento, y solo al salir de parado.

    Gracias
    Tengo el mismo motor, más o menos los mismos km, y me pasa exactamente lo mismo, aunque ya pasaba hace tiempo. No lo he llvado al concesionario así que no tengo ni idea de la causa...

  3. #4833
    Member
    Avatar de Passat_tsi
    Nº de Usuario: 72222
    Fecha de Ingreso
    26-ene-2018
    Ubicación
    Madrid Sur
    Mensajes
    72
    Coche
    Passat B8 TSI 150 CV Sport Negro
    Gracias
    53
    Agradecido 18 veces en 13 mensajes.

    Predeterminado

    Buenas a todos, he cambiado de gasolinera y ahora no me lo hace.... voy a una BP que tiene mucha afluencia y desde entonces ( unos 2000 km) no he vuelto a tener problemas. Os seguiré informando. @Morgg , donde pones gasolina? Yo antes ponía del Alcampo un 80% de las veces ....

  4. El Siguiente Usuario Agradeció a Passat_tsi Por Este Mensaje:

    Luisinho (07/09/2021)

  5. #4834
    Junior Member

    Nº de Usuario: 74577
    Fecha de Ingreso
    29-abr-2018
    Ubicación
    burriana
    Mensajes
    10
    Coche
    Passat 2.0 TSI 190cv DSG7 R_LINE
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Hola,
    A mi me pasa lo mismo se queda negro y reinicia pero debo poner la ruta otra vez, en el conce tengo cita para camviar la centralita, es la solución? Que opinais.

    Saludos, ximo

Página 484 de 484 PrimerPrimer ... 384434474482483484

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •