Página 484 de 484 PrimerPrimer ... 384434474482483484
Resultados 4,831 al 4,838 de 4838

Tema: Passat B8 - Lista de problemas detectados

  1. #4831
    Member
    Avatar de Luisinho
    Nº de Usuario: 54356
    Fecha de Ingreso
    02-may-2016
    Ubicación
    A Coruña
    Mensajes
    63
    Coche
    Passat B8 Sport 1.4TSI 150cv
    Gracias
    19
    Agradecido 17 veces en 15 mensajes.

    Predeterminado

    Cita Iniciado por Passat_tsi Ver Mensaje
    Buenos días, tengo un 1.4 tsi 150 cv que cuando está caliente y llevo bastantes km y sobretodo estoy en ciudad haciendo arranca para / arranca para, llega un momento que al salir en primera desde parado no sale suave, da tironcitos, y si llega el caso que el coche va con inercia, y se mete primera y se intenta salir en los tirones son incredibles. Lo llevé a la vw , que está al lado de casa y no llegó a dar el fallo. Miraron el sw y no había actualización. Me dijeron que sería algo de los mapas del motor seguramente, y que en la próxima revisión mirarían si hay alguna actualizacion de sw... Mi cuñado tiene el mismo modelo que el mio con 3 meses más y le ocurre lo mismo tb ambos tienen los mismos km ( 45.000). ¿ os pasa a alguno más? Googleando lo único que he encontrado en foro ateca es a gente que le cambiaron el embrague , pero no he visto mas info de esto... en frio nada de nada, y hasta que no se hacen bastantes km por carretera ( + 50/60) o estas mucho rato arranca / para, no empieza ese comportamiento, y solo al salir de parado.

    Gracias
    En el mio no sucede nada de eso, me estraña que sea el embrague, me parece más tema eléctrico,alguna bobina, bujía o incluso el sensor de posición del arbol de levas.

    Enviado desde mi Redmi Note 8 mediante Tapatalk

  2. #4832
    Junior Member

    Nº de Usuario: 74552
    Fecha de Ingreso
    27-abr-2018
    Ubicación
    Paris
    Mensajes
    3
    Coche
    Passat B8 Variant 1.4TSI (en camino)
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por Passat_tsi Ver Mensaje
    Buenos días, tengo un 1.4 tsi 150 cv que cuando está caliente y llevo bastantes km y sobretodo estoy en ciudad haciendo arranca para / arranca para, llega un momento que al salir en primera desde parado no sale suave, da tironcitos, y si llega el caso que el coche va con inercia, y se mete primera y se intenta salir en los tirones son incredibles. Lo llevé a la vw , que está al lado de casa y no llegó a dar el fallo. Miraron el sw y no había actualización. Me dijeron que sería algo de los mapas del motor seguramente, y que en la próxima revisión mirarían si hay alguna actualizacion de sw... Mi cuñado tiene el mismo modelo que el mio con 3 meses más y le ocurre lo mismo tb ambos tienen los mismos km ( 45.000). ¿ os pasa a alguno más? Googleando lo único que he encontrado en foro ateca es a gente que le cambiaron el embrague , pero no he visto mas info de esto... en frio nada de nada, y hasta que no se hacen bastantes km por carretera ( + 50/60) o estas mucho rato arranca / para, no empieza ese comportamiento, y solo al salir de parado.

    Gracias
    Tengo el mismo motor, más o menos los mismos km, y me pasa exactamente lo mismo, aunque ya pasaba hace tiempo. No lo he llvado al concesionario así que no tengo ni idea de la causa...

  3. #4833
    Member
    Avatar de Passat_tsi
    Nº de Usuario: 72222
    Fecha de Ingreso
    26-ene-2018
    Ubicación
    Madrid Sur
    Mensajes
    72
    Coche
    Passat B8 TSI 150 CV Sport Negro
    Gracias
    53
    Agradecido 18 veces en 13 mensajes.

    Predeterminado

    Buenas a todos, he cambiado de gasolinera y ahora no me lo hace.... voy a una BP que tiene mucha afluencia y desde entonces ( unos 2000 km) no he vuelto a tener problemas. Os seguiré informando. @Morgg , donde pones gasolina? Yo antes ponía del Alcampo un 80% de las veces ....

  4. El Siguiente Usuario Agradeció a Passat_tsi Por Este Mensaje:

    Luisinho (07/09/2021)

  5. #4834
    Junior Member

    Nº de Usuario: 74577
    Fecha de Ingreso
    29-abr-2018
    Ubicación
    burriana
    Mensajes
    10
    Coche
    Passat 2.0 TSI 190cv DSG7 R_LINE
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Hola,
    A mi me pasa lo mismo se queda negro y reinicia pero debo poner la ruta otra vez, en el conce tengo cita para camviar la centralita, es la solución? Que opinais.

    Saludos, ximo

  6. #4835
    Member
    Avatar de Gaditano
    Nº de Usuario: 13493
    Fecha de Ingreso
    16-abr-2012
    Ubicación
    Cádiz
    Mensajes
    87
    Coche
    Passat Variant 2.0 TDI 150cv Advance.
    Gracias
    28
    Agradecido 3 veces en 3 mensajes.

    Predeterminado

    Buenas a todos, he usado el buscador y no encuentro nada específicamente como lo que me pasa.

    Desde hace tiempo noto vibraciones como si fuesen de salpicadero y otras veces como de la zona de motor. Aparecen al acelerar en 2,3 o 4 y en 5 si se le somete a un esfuerzo como pueda ser subir una pendiente por poner un ejemplo.
    Suele aparecer un poco antes de las 2000 rpm y al pasar de 2000 va desapareciendo.

    Pensé que era de los soportes del motor pero echando un vistazo en taller me dijeron que estaban bien.

    Encontré un video en YouTube de uno que le pasa igual pero no da solución.

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    A alguien le pasó algo igual???

  7. #4836
    Junior Member

    Nº de Usuario: 32307
    Fecha de Ingreso
    12-ago-2014
    Ubicación
    MADRID
    Mensajes
    21
    Coche
    Golf VI GTD
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Buenas tardes.
    A mi me pasa lo mismo, y en taller también me han dicho que no tiene nada, efectivamente sobre las 2000rpm, entre 1800/2200 suena que parece un tractor. Un sonido bronco como si entrara todo en resonancia.


    Enviado desde mi Pixel 3 XL mediante Tapatalk

  8. #4837
    Member
    Avatar de Gaditano
    Nº de Usuario: 13493
    Fecha de Ingreso
    16-abr-2012
    Ubicación
    Cádiz
    Mensajes
    87
    Coche
    Passat Variant 2.0 TDI 150cv Advance.
    Gracias
    28
    Agradecido 3 veces en 3 mensajes.

    Predeterminado

    Gracias a un link de un video de YouTube que me lleva a un foro polaco, dan varias posibilidades y todas relacionadas o bien con protectores térmicos o con el sistema de calefacción.
    En concreto el radiador de la calefacción que lleva unas gomas que absorben vibraciones y que con el tiempo se deterioran dando olgura al radiador.
    La solución rapida es poner una brida apretando los manguitos cuando van a pasar al habitáculo. (Es la que a mi me funcionó.
    Si eso no funciona he visto fotos de los tubos del gas del aire acondicionado por la zona baja del salpicadero (quitando la tapa lateral) las cuales también las aprietan con bridas.
    A unos de la resultado una cosa y a otros otra dependiendo de lo que esté deteriorado.

    He leído de otro foro lo del protector térmico que está por la zona donde el escape hace curva para continuar bajo el coche, justo donde hay como un fuelle para el escape.
    A ver si luego pongo fotos.

    Edito para poner fotos que he de decir que son del foro vw-passat.pl

    Lo primero que hice por ser lo mas rapido (y con el coche en frio eso si) fue colocar una brida como en la foto:


    Si las vibraciones siguen aconsejan poner bridas como en las siguientes fotos:


    Para localizar esta imagen nos situaremos tras la tapa que hay en la zona de los pedales:


    Espero que te sirva, a mi me vino bien tan solo con la primera que para situarte está abriendo el capó tras el turbo mas o menos.
    Última edición por Gaditano; 12/10/2021 a las 16:02

  9. #4838
    Member
    Avatar de Cocodrilo
    Nº de Usuario: 75715
    Fecha de Ingreso
    06-jul-2018
    Ubicación
    Valencia
    Mensajes
    92
    Coche
    VW Passat Sport 1.4 TSI ACT. Blanco Oryx efecto Nácar. Dartford Gris Metalizado.
    Gracias
    10
    Agradecido 74 veces en 30 mensajes.

    Predeterminado

    Cita Iniciado por Gaditano Ver Mensaje
    Gracias a un link de un video de YouTube que me lleva a un foro polaco, dan varias posibilidades y todas relacionadas o bien con protectores térmicos o con el sistema de calefacción.
    En concreto el radiador de la calefacción que lleva unas gomas que absorben vibraciones y que con el tiempo se deterioran dando olgura al radiador.
    La solución rapida es poner una brida apretando los manguitos cuando van a pasar al habitáculo. (Es la que a mi me funcionó.
    Si eso no funciona he visto fotos de los tubos del gas del aire acondicionado por la zona baja del salpicadero (quitando la tapa lateral) las cuales también las aprietan con bridas.
    A unos de la resultado una cosa y a otros otra dependiendo de lo que esté deteriorado.

    He leído de otro foro lo del protector térmico que está por la zona donde el escape hace curva para continuar bajo el coche, justo donde hay como un fuelle para el escape.
    A ver si luego pongo fotos.

    Edito para poner fotos que he de decir que son del foro vw-passat.pl

    Lo primero que hice por ser lo mas rapido (y con el coche en frio eso si) fue colocar una brida como en la foto:


    Si las vibraciones siguen aconsejan poner bridas como en las siguientes fotos:


    Para localizar esta imagen nos situaremos tras la tapa que hay en la zona de los pedales:


    Espero que te sirva, a mi me vino bien tan solo con la primera que para situarte está abriendo el capó tras el turbo mas o menos.
    Muchas gracias.

Página 484 de 484 PrimerPrimer ... 384434474482483484

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •