Página 2 de 7 PrimerPrimer 1234 ... ÚltimoÚltimo
Resultados 11 al 20 de 69

Tema: [golf iv TDI] se calienta mucho

  1. #11
    Member

    Nº de Usuario: 28608
    Fecha de Ingreso
    06-may-2014
    Ubicación
    madrid
    Mensajes
    53
    Coche
    Golf IV 1.9 tdi Audi A6 C6 2.0 tdi
    Gracias
    58
    Agradecido 6 veces en 5 mensajes.

    Predeterminado

    Cita Iniciado por oscarr5 Ver Mensaje
    sea como sea, haz lo que te comentan, pero no andes mucho con el coche así, es malísimo para la junta culata y miles de cosas mas
    jeje, pues eso hago, intento dar pistas... no tengo más remedio que pillar ese coche todos los días y siempre procuro que no se caliente. No lo quiero llevar a un taller porque tuve algunas malas experiencias, venga voy a contarlo... Iba por la A6 y se me quedó el coche tirado por este tema precisamente hace como dos años, yo entonces todo lo que sabía de Mecánica eran los tomos de Prieto Alberca y tuve que llamar a una grúa del conce oficial que hay en San Rafael, nada más pasado el túnel de Adanero, antigua N-VI. Se quedan con el coche y a los dos días me comentan que ya está reparado sin comunicarme presupuesto ni nada, que vaya preparando 1400 dolares si quiero el coche, les digo que de eso nada, me dice que ya lo están montando, discutimos y me dice que se queda en 900 porque un electro no me la cambia porque según él, está gripado. Acepto a regañadientes y resulta que le habían cambiado bomba del agua y por ende la distribución. Total, que al año y pico me vuelve a dar el mismo problema y ahí ya me puse las pilas y me puse a arreglarlo yo como comento en el hilo que puse más arriba y como veis el electro que quería cambiar aquel pavo funciona de maravilla, como supongo que funcionaría también la bomba del agua, pero me pilló con la guardia baja y tragué con todo.
    Bueno y ahora con el "probrlema":



    El inferior es el que va al termostato
    Última edición por tio_pepe; 08/04/2015 a las 10:25

  2. #12
    Senior Member
    Avatar de hevic
    Nº de Usuario: 478
    Fecha de Ingreso
    31-jul-2008
    Ubicación
    Badajoz
    Mensajes
    4,175
    Coche
    Golf IV AHF v1 y V2 Cordoba AGR Ibiza AQM Octavia AGR
    Gracias
    1,380
    Agradecido 584 veces en 474 mensajes.

    Predeterminado

    si el tubo de refrigerante que sale del motor al radiador (frontal) está frio mientras el coche sube mucho de temperatura, es el termostato que se ha quedado cerrado.

    una vez que lo cambies, si sigue haciendolo, ademas tienes mal el radiador. No es o una cosa o la otra, hay que seguir el orden en las comprobaciones.

    el termostato de ese coche, que será como el mio, cuesta unos 15e y se cambia facil
    Hay dos tipos de hombres, los que aparcan con cuidado y recolocan el coche, y los que no.

  3. El Siguiente Usuario Agradeció a hevic Por Este Mensaje:

    tio_pepe (08/04/2015)

  4. #13
    Senior Member

    Nº de Usuario: 19250
    Fecha de Ingreso
    26-mar-2013
    Ubicación
    zaragoza
    Mensajes
    2,329
    Coche
    soctavia 1u2 1.9 TDI 110cv motor ASV 2000
    Gracias
    105
    Agradecido 335 veces en 293 mensajes.

    Predeterminado

    Ami me paso eso, pero solo se calentaba cuando le exigía un poco, cambie el termostato, sensor de temperatura, tapón, botella y al final fue culata, por eso lo de los manguitos duros.

    Porque, que tipo de motor es? Asv?

  5. El Siguiente Usuario Agradeció a jamercues Por Este Mensaje:

    tio_pepe (08/04/2015)

  6. #14
    Member

    Nº de Usuario: 28608
    Fecha de Ingreso
    06-may-2014
    Ubicación
    madrid
    Mensajes
    53
    Coche
    Golf IV 1.9 tdi Audi A6 C6 2.0 tdi
    Gracias
    58
    Agradecido 6 veces en 5 mensajes.

    Predeterminado

    [hevic] no sé el sentido de circulación del refrigerante pero el superior es el que he pintado en rojo porque está caliente, el inferior es que va al termostato (que está pegado al motor) y está frío. El radiador está como se muestra: derecha caliente, izda frío.

    [jamercues] espero que no sea eso, el código de motor siempre se me olvida, el vagcom me da: Chassis Type: 1J - VW Golf/Bora IV (1998 > 2006), luego lo miro en la tarjeta y te digo

  7. #15
    Senior Member

    Nº de Usuario: 19250
    Fecha de Ingreso
    26-mar-2013
    Ubicación
    zaragoza
    Mensajes
    2,329
    Coche
    soctavia 1u2 1.9 TDI 110cv motor ASV 2000
    Gracias
    105
    Agradecido 335 veces en 293 mensajes.

    Predeterminado

    90cv, 110cv, 115cv, 130cv o 150cv ?

  8. #16
    Member

    Nº de Usuario: 28608
    Fecha de Ingreso
    06-may-2014
    Ubicación
    madrid
    Mensajes
    53
    Coche
    Golf IV 1.9 tdi Audi A6 C6 2.0 tdi
    Gracias
    58
    Agradecido 6 veces en 5 mensajes.

    Predeterminado

    110cv, este mensaje es corto, este mensaje es corto

  9. #17
    Senior Member
    Avatar de josetrab
    Nº de Usuario: 10785
    Fecha de Ingreso
    04-nov-2011
    Ubicación
    Madrid
    Mensajes
    2,563
    Coche
    octavia 2.0 tdi -BKD Vw golf IV -ATD-
    Gracias
    64
    Agradecido 372 veces en 322 mensajes.

    Predeterminado

    Pues visto lo que hay hasta ahora..... yo comenzaría por abrir los manguitos que van al radiador y pegarle un buen enjuague con una manguera de agua a ver si escupe algo de suciedad y el agua circula con normalidad después enjuagar la parte del motor abriendo incluso el alojamiento del termostato para permitir salir las impurezas, volver a montar añadir anticongelante y a probarlo con precaucion.
    En el peor de los casos solo habras gastado el coste del anticongelante y aconsejable la junta torica del termostato (1€)
    3ª Ley de mecanica universal:
    Lo que la ciencia no explica, el martillo lo endereza....

  10. El Siguiente Usuario Agradeció a josetrab Por Este Mensaje:

    tio_pepe (09/04/2015)

  11. #18
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,619
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    805
    Agradecido 5,113 veces en 4,783 mensajes.

    Predeterminado

    Cita Iniciado por tio_pepe Ver Mensaje
    El tubo grande que llega al radiador arriba por la derecha según lo miras de frente está muy caliente, la parte derecha del radiador está caliente (donde el electro grande), pero la parte izquierda está casi fría. El tubo grande inferior que sale del radiador y llega al termostato está frío en todo su recorrido.
    Si esto sucede cuando la temperatura pasa de 90º por aguja, es casi seguro que el termostato se quede cerrado o no abra lo que tiene que abrir. Es normal que una parte del radiador este caliente y la otra fría, porque por arriba entre el anticongelante abrasando, y esa parte es normal que este caliente, no va a entrar el anticongelante abrasando y por arte de magia se enfríe directamente, y la otra parte es normal que este fría, porque el radiador ya a conseguido enfriar ese anticongelante.

    No obstante, vacía circuito y limpia ese radiador, a ver que sale. Salu2
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  12. El Siguiente Usuario Agradeció a codi31 Por Este Mensaje:

    tio_pepe (10/04/2015)

  13. #19
    Senior Member

    Nº de Usuario: 19250
    Fecha de Ingreso
    26-mar-2013
    Ubicación
    zaragoza
    Mensajes
    2,329
    Coche
    soctavia 1u2 1.9 TDI 110cv motor ASV 2000
    Gracias
    105
    Agradecido 335 veces en 293 mensajes.

    Predeterminado

    Imaginó que será un asv/ahf por el año, están los manguitos duros?

  14. El Siguiente Usuario Agradeció a jamercues Por Este Mensaje:

    tio_pepe (10/04/2015)

  15. #20
    Member

    Nº de Usuario: 28608
    Fecha de Ingreso
    06-may-2014
    Ubicación
    madrid
    Mensajes
    53
    Coche
    Golf IV 1.9 tdi Audi A6 C6 2.0 tdi
    Gracias
    58
    Agradecido 6 veces en 5 mensajes.

    Predeterminado

    Cita Iniciado por jamercues Ver Mensaje
    Imaginó que será un asv/ahf por el año, están los manguitos duros?
    Hola, gracias a todos, este fin de semana lo limpio. Es un ASV del 2001 y no tiene los manguitos duros, los puedo apretar con dos dedos hasta casi hacer contacto. Lo último que me ha dicho hoy el coche ha sido cuando he llegado al curro después de 30 minutos, el manguito de abajo seguía frío y saltó el chivato de falta de anticongelante, abrí el tapón y había una depresión tremenda, se oyó burbujear por todo el circuito y empezó a llegar agua al vaso de expansión tirando bastante de color naranja por el rebosadero, lo dejé encendido un rato y parece que le llega agua de vez en cuando pero cada vez burbujeaba más. He mirado en internet y he visto de todo, que si el ASV de antes del 2002 rompe las juntas y sale el agua naranja, pero he mirado el aceite y está a su nivel normal, no me parece que sea de color blanco. Otro compañero decía que hay que poner un paño en el escape y ver si lo moja, pero la propia combustión genera agua ¿no? Bueno, gracias de nueva y a ver qué sale mañana.

Página 2 de 7 PrimerPrimer 1234 ... ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •