Página 3 de 10 PrimerPrimer 12345 ... ÚltimoÚltimo
Resultados 21 al 30 de 93

Tema: [golf iv TDI] se calienta mucho

  1. #21
    Senior Member

    Nº de Usuario: 19250
    Fecha de Ingreso
    26-mar-2013
    Ubicación
    zaragoza
    Mensajes
    2,334
    Coche
    soctavia 1u2 1.9 TDI 110cv motor ASV 2000
    Gracias
    105
    Agradecido 336 veces en 294 mensajes.

    Predeterminado

    Pues si cuando aprietas no puedes tocarte los dedos, el agua la pierdes, sale naranja y cuando abres el tapón vuelve a subir el nivel, una de dos.

    O tienes el circuito mal purgado
    O tienes la culata tocada, ojo, solo falla la junta en estos modelos, la culata aveces ni hace falta rectificarla, pero es aconsejable y para subsanar el problema, pon una junta sobre dimensionada para que no tenga tanta compresión el coche

    Pero antes de nada, prueba a quitar el termostato y limpia el radiador, que cuesta 10 min hacerlo

    Hecha refrigerante verde si quierés hasta que soluciones el problema de la pérdida, yo lo compraba en carrefour del barato, cogía los 3,x2 porque todos los días tenía que hechar
    Última edición por jamercues; 10/04/2015 a las 09:53

  2. El Siguiente Usuario Agradeció a jamercues Por Este Mensaje:

    tio_pepe (10/04/2015)

  3. #22
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,619
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    805
    Agradecido 5,113 veces en 4,783 mensajes.

    Predeterminado

    Cita Iniciado por tio_pepe Ver Mensaje
    Le echaba tapa-fugas y agua del grifo en vez de anticongelante
    Cita Iniciado por tio_pepe Ver Mensaje
    Es un ASV del 2001 y no tiene los manguitos duros, los puedo apretar con dos dedos hasta casi hacer contacto.
    Acepta el consejo que te voy a dar. El problema que sufres en primer lugar, es que el circuito tiene oxido para aburrir, de ahí el color anaranjado del anticongelante, y seguro que un tapón muy serio en algún radiador, por eso comentas que aveces sale el aire caliente y otras sale frío, claro síntoma de tapón en el circuito.

    Por qué sé esto? porque yo me he visto en las mismas. Yo notaba un ligero consumo de anticongelante, apenas apreciable, y cometí el error de añadir en su día un tapa-fugas, y raíz de esto el circuito me cogía presión, y de tantas veces que me tiraba el anticongelante por el sobradero de emergencia del vaso de expansión, y de arruinarme en comprar anticongelante, dada la poca cal del agua en mi zona, empecé a echar agua al circuito.

    Resultado?? oxido en el circuito + presión en el mismo, y aparte el aire caliente funcionaba mal, de echo a ralentí no salía, y tenía que acelerar para que calentara. Te aconsejo comprar un buen limpiador de circuito, no escatimes en esto, o llevar el coche a limpiar el circuito a una buena casa, y después de esto, cambiar el termostato, porque a mi del oxido y la mierda se me quedo soldado al bloque. Después de esto, añade anticongelante G12 y prueba el coche, y comenta si se a solucionado.

    Porque dudo que tengas culata pudiendo apretar los manguitos hasta casi tocarse los dedos, con culata esto es imposible, y te lo aseguro yo. Salu2
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  4. El Siguiente Usuario Agradeció a codi31 Por Este Mensaje:

    tio_pepe (10/04/2015)

  5. #23
    Member

    Nº de Usuario: 28608
    Fecha de Ingreso
    06-may-2014
    Ubicación
    madrid
    Mensajes
    67
    Coche
    Golf IV 1.9 tdi Audi A6 C6 2.0 tdi
    Gracias
    62
    Agradecido 7 veces en 6 mensajes.

    Predeterminado

    Hola, hice (casi) todo lo que aconsejáis pero con algunos problemas, hay un par de piezas que no me di cuenta de dónde se cayeron y no las encuentro en el ETKA, no sé cómo ponerlas a ver si por favor me podéis echar una mano:



    Y me he encontrado esta bellota suelta, está justo en el punto donde se encuentra las dos bocinas del claxon

    En el radiador principal vi mucha mierda, pero no parecía que hubiera tapón, le di bien con la karcher a todos los manguitos, ¿un tapón en el radiador de la calefacción puede hacer que se tapone el circuito?, como tenga que desmontar ése muero
    Gracias
    Última edición por tio_pepe; 13/04/2015 a las 13:58

  6. #24
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,619
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    805
    Agradecido 5,113 veces en 4,783 mensajes.

    Predeterminado

    Lo que sé a ciencia cierta, es que la segunda foto es el sensor de temperatura exterior y va justo detrás de la rejilla inferior del paragolpes lado derecho según se ve el morro de frente. La primera foto me crea mas dudas, "juraría" que son las 2 rejillas que van en la parte inferior del paragolpes, pero son muy diferentes a las de mi Golf IV y aparte no se ven bien las fotos.

    Que es lo que has realizado que dices que casi has echo todo lo que te recomendamos? Salu2
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  7. El Siguiente Usuario Agradeció a codi31 Por Este Mensaje:

    tio_pepe (13/04/2015)

  8. #25
    Member

    Nº de Usuario: 28608
    Fecha de Ingreso
    06-may-2014
    Ubicación
    madrid
    Mensajes
    67
    Coche
    Golf IV 1.9 tdi Audi A6 C6 2.0 tdi
    Gracias
    62
    Agradecido 7 veces en 6 mensajes.

    Predeterminado

    No son las rejillas, con dos cachos de plástico enormes que se me cayeron al desmontar el frontal de plástico y ahora no veo donde van, tienen un hueco central y seis pestañas para cogerse a algún sitio pero no veo dónde. Limpié todo menos lo que va al clima y que supongo que seguirá sucio, cambié termostato, eché refrigerante agua y paulatinamente refrigerante verde del malo para hacer pruebas, si veo que va bien le pongo el G12 pero creo que no porque no me encontré ningún tapón... por cierto, ¿no hay que desmontar esa pieza con forma de cubo que hay justo debajo del filtro del aceite?, por ahí entra y sale el agua y en el fondo hay una tuerca negra enorme, tamaño 30 por lo menos.
    Última edición por tio_pepe; 13/04/2015 a las 17:30

  9. #26
    Member

    Nº de Usuario: 28608
    Fecha de Ingreso
    06-may-2014
    Ubicación
    madrid
    Mensajes
    67
    Coche
    Golf IV 1.9 tdi Audi A6 C6 2.0 tdi
    Gracias
    62
    Agradecido 7 veces en 6 mensajes.

    Predeterminado

    sigue igual en todo, la calefacción funciona a ratos, se calienta después de un tiempo pero al menos se enfría más rápido, sigue sin circular el agua caliente por el tubo de abajo y sobre lo que comentáis sobre los manguitos duros... ¿cómo de duros?, ¿se supone que si están duros es porque sube la presión debido a una junta de culata rota?, lo digo porque con el motor arrancado están bastante duros, si lo apago un poco menos, y si no tienen agua con dos dedos los juntos. Pero arrancado ni de coña junto los dos dedos.
    Voy a ver si logro ver la bomba de agua funcionar

  10. #27
    Senior Member

    Nº de Usuario: 19250
    Fecha de Ingreso
    26-mar-2013
    Ubicación
    zaragoza
    Mensajes
    2,334
    Coche
    soctavia 1u2 1.9 TDI 110cv motor ASV 2000
    Gracias
    105
    Agradecido 336 veces en 294 mensajes.

    Predeterminado

    Haz una prueba.
    Apaga el coche, abre el tapón del agua, cierralo, enchufa el coche unos 5 minutos al ralentí, apagalo y vuelve a abrir el tapón. Si hace como cuando abres la Coca-Cola, no es normal que coja tanta presión el circuito en 5 minutos con lo que sería de preocupar.
    Cambiaste el termostato? Y el tapón del vaso de expansión? O el propio vaso completo si esta sucio, que vale 4 perras

  11. El Siguiente Usuario Agradeció a jamercues Por Este Mensaje:

    tio_pepe (15/04/2015)

  12. #28
    Senior Member
    Avatar de ruiz_17
    Nº de Usuario: 22143
    Fecha de Ingreso
    24-sep-2013
    Ubicación
    sureste
    Mensajes
    757
    Coche
    golf iv gti tdi
    Gracias
    6
    Agradecido 91 veces en 82 mensajes.

    Predeterminado

    termostato o bomba de agua
    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  13. El Siguiente Usuario Agradeció a ruiz_17 Por Este Mensaje:

    tio_pepe (15/04/2015)

  14. #29
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,619
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    805
    Agradecido 5,113 veces en 4,783 mensajes.

    Predeterminado

    Cita Iniciado por tio_pepe;61933[B
    Sobre lo que comentáis sobre los manguitos duros ¿cómo de duros?
    Con motor arrancado, es normal que estén duros, hay presión en el circuito, pero aun así se deben de dejar apretar, no mucho, pero deben dejarse. Cuando hay mucha presión, no se dejan apretar casi nada, y ese es un mal síntoma, por tanto tu debes de calibrar que dureza tienen, porque hay puede estar la clave.

    Evidente, que sin agua se dejan apretar, y si se apaga motor la presión baja un poco, pero hay que ver que presión coge y cuanto tarda en coger esa presión una vez que se a liberado la anterior.
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  15. El Siguiente Usuario Agradeció a codi31 Por Este Mensaje:

    tio_pepe (15/04/2015)

  16. #30
    Member

    Nº de Usuario: 28608
    Fecha de Ingreso
    06-may-2014
    Ubicación
    madrid
    Mensajes
    67
    Coche
    Golf IV 1.9 tdi Audi A6 C6 2.0 tdi
    Gracias
    62
    Agradecido 7 veces en 6 mensajes.

    Predeterminado

    Cita Iniciado por jamercues

    Apaga el coche, abre el tapón del agua, cierralo, enchufa el coche unos 5 minutos al ralentí, apagalo y vuelve a abrir el tapón. Si hace como cuando abres la Coca-Cola, no es normal que coja tanta presión el circuito en 5 minutos con lo que sería de preocupar.

    Cambiaste el termostato? Y el tapón del vaso de expansión? O el propio vaso completo si esta sucio, que vale 4 perras
    Con 5 minutos al ralentí no... pero circulando cinco minutos ya coge mucha presión.
    Cambié el termostato, no cambié el tapón del vaso y limpié el vaso sin ver tapones.

    Cita Iniciado por codi31 Ver Mensaje
    Con motor arrancado, es normal que estén duros, hay presión en el circuito, pero aun así se deben de dejar apretar, no mucho, pero deben dejarse. Cuando hay mucha presión, no se dejan apretar casi nada, y ese es un mal síntoma, por tanto tu debes de calibrar que dureza tienen, porque hay puede estar la clave.

    Evidente, que sin agua se dejan apretar, y si se apaga motor la presión baja un poco, pero hay que ver que presión coge y cuanto tarda en coger esa presión una vez que se a liberado la anterior.

    con el motor arrancado como dijo el compañero jamescuer, están muy duros, estoy un rato circulando y tengo que parar porque sube, destapo el bote de reserva y empieza a salir agua a borbotones, que creo que tiene que venir del manguito que está en el fondo y que creo que va a una canalización de acero que cambié el año pasado, ya me he vuelto a quedar sin anticongelante porque ha tirado la mayor parte.

    Cita Iniciado por ruiz17
    termostato o bomba de agua
    termostato cambiado, no se aprecia cambio


    Voy a buscar algún esquema del circuito de refrigeración y ver cómo puedo comprobar si funciona la bomba. El caso es que el año pasado cuando le cambié la tubería de acero que rodea al motor iba de miedo, no se volvió a calentar, pero ahora de repente se vuelve a calentar, voy a probar a quitarle los manguitos y meterle la karcher porque como me toque cambiarla de nuevo me da argo
    Gracias
    Última edición por tio_pepe; 15/04/2015 a las 12:24

Página 3 de 10 PrimerPrimer 12345 ... ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •