Resultados 1 al 7 de 7

Tema: Luz ABS encindida. Falta leve en ITV.

  1. #1
    Senior Member
    Avatar de slepmoon
    Nº de Usuario: 22227
    Fecha de Ingreso
    02-oct-2013
    Ubicación
    Donde me lleve mi caballo blanco
    Mensajes
    986
    Coche
    TOLEDO SPORT AFN 110cv
    Gracias
    159
    Agradecido 173 veces en 145 mensajes.

    Predeterminado Luz ABS encindida. Falta leve en ITV.

    Muy buenas,

    Una vez mas recurro a vosotros para ver si me podéis aclarar una duda.

    Esta mañana pase por la ITV y me pusieron falta leve por llevar la luz del ABS encendida. La verdad es que el ABS en mi coche no funciono nunca y llevo mas de 14 años con la luz encendida. Nunca me habían puesto ningún tipo de falta ni comentario al respecto. Esta a sido la primera vez.

    Esta es la falta leve en cuestión



    Os traduzco.......

    6.5.2. DISPOSITIVO ANTIBLOQUEO: Señal óptica de aviso de fallo del ABS encendido en vehículos no obligados a llevarlo

    Entiendo que no debería preocuparme ya que mi unidad no esta obligada a llevar ABS por ley (tengo entendido que es a partir del 2000 por fecha de matriculación) pero como esta gene de las ITV cambian las normas como a ellos les parece prefiero ir mirando si lo puedo solucionar y el coste que representa.

    Hace años ya investigue sobre el tema y el fallo (común en este modelo y otros que montan la misma centralita) esta en la centralita que lleva en el servofreno, perdón pero no se como se llama.

    Este módulo nuevo en su día ya costaba cerca de los 900€ mas mano de obra para cambiarla.

    No se si algún compañero se ha visto en este mismo problema y si lo soluciono.

    Muchas gracias.

  2. #2
    Senior Member
    Avatar de Titomontes
    Nº de Usuario: 4982
    Fecha de Ingreso
    18-jul-2010
    Ubicación
    Madrid
    Mensajes
    1,303
    Coche
    VW Passat 3C5 Highline 140 TDI (Variant) Marzo 2006, Motor BKP, caja 6 marchas HDV
    Gracias
    70
    Agradecido 252 veces en 179 mensajes.

    Predeterminado

    Ni te preocupes. A mi me han pasado la ITV con una falta leve de la matricula un año, y al año siguiente en la misma ITV ni se fijaron.

    S2
    Passat Variant Highline 140CV (Marzo/2006) Negro efecto perla, MFD2 DVD, Mandos en volante, paquete iluminación 1 y 2, interiores y exteriores LED...

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.
    Registrate en Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI., pincha en el mapa para ver

  3. #3
    Senior Member
    Avatar de slepmoon
    Nº de Usuario: 22227
    Fecha de Ingreso
    02-oct-2013
    Ubicación
    Donde me lleve mi caballo blanco
    Mensajes
    986
    Coche
    TOLEDO SPORT AFN 110cv
    Gracias
    159
    Agradecido 173 veces en 145 mensajes.

    Predeterminado

    Es que es eso, la luz la llevo encendida desde que tenia un año el coche y ya he pasado unas pocas ITV´s. Ayer fue la primera vez que me sacan la falta leve y como las leyes o normas en este caso las ponen/cambian ellos a su antojo pues uno ya no sabe si preocuparse o dejarlo correr.

    No se si alguno de vosotros habéis tenido que cambiar este módulo, si es costoso tanto económicamente como de faena.

  4. #4
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,619
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    805
    Agradecido 5,110 veces en 4,782 mensajes.

    Predeterminado

    Mira este post del compañero Domingo:

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    Seguro aclara tus dudas. Salu2
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  5. El Siguiente Usuario Agradeció a codi31 Por Este Mensaje:

    slepmoon (03/07/2015)

  6. #5
    Senior Member
    Avatar de slepmoon
    Nº de Usuario: 22227
    Fecha de Ingreso
    02-oct-2013
    Ubicación
    Donde me lleve mi caballo blanco
    Mensajes
    986
    Coche
    TOLEDO SPORT AFN 110cv
    Gracias
    159
    Agradecido 173 veces en 145 mensajes.

    Predeterminado

    Gracias Codi, pero el fallo que tengo yo es diferente al del compañero Domingo.
    En mi caso es:
    01276 Hydraulic pump (V64)

    Por lo que he leído en internet, lo mas sencillo es mirar unos fusibles que hay encima de la batería pero......eso es en modelos mas modernos al mío, en mi caso no llevo nada encima de la batería. Todos los fusibles y relés están debajo del volante y están mas que mirados.

    En una ocasión encontré esto en el club polo

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    Esta en inglés pero al final de la primera página hay unas fotos bastante claras. El conector entre la parte de las válvulas y la placa electrónica tiene un defecto en la soldadura.

    No tengo ni idea de como se puede sacar este modulo, si es complicado, difícil, si lo puede hacer alguien sin conocimientos como yo, si necesitare volver a configurar el ABS con Vag Com al volver a montarlo.....en fin, a ver si alguien con mas experiencia me puede ir dando alguna indicación o sugerencia.

    Cualquier ayuda es bien recibida.

  7. #6
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,619
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    805
    Agradecido 5,110 veces en 4,782 mensajes.

    Predeterminado

    Lo que tendrías que indicar, si la descripción de la avería indica señal fuera de especificaciones, fallo eléctrico en el circuito o señal implausible. Aquí tienes lo que dice la pagina oficial de Ross-Tech referente a tu avería:

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    Y como se ve, habla de fusibles, conectores y cableado (principalmente). Identifica el fusible del ABS y lo cambias, he leído que aveces hacen mal contacto o tienen mugre aunque no estén fundidos, y provoca el problema. Salu2
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  8. El Siguiente Usuario Agradeció a codi31 Por Este Mensaje:

    slepmoon (06/07/2015)

  9. #7
    Senior Member
    Avatar de slepmoon
    Nº de Usuario: 22227
    Fecha de Ingreso
    02-oct-2013
    Ubicación
    Donde me lleve mi caballo blanco
    Mensajes
    986
    Coche
    TOLEDO SPORT AFN 110cv
    Gracias
    159
    Agradecido 173 veces en 145 mensajes.

    Predeterminado

    Tendré que volver a enchufar el vag com para saberlo y eso me es un poco complicado.
    Gracias de todas formas, ahora ya tengo algo mas por donde seguir consultando.

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •