Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Elevalunas

  1. #1
    Junior Member

    Nº de Usuario: 55972
    Fecha de Ingreso
    29-jun-2016
    Ubicación
    Madrid
    Mensajes
    3
    Coche
    Audi A4
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado Elevalunas

    Tengo el siguiente problema con los elevalunas de mi Audi A4 del año 2004: desde el cuadro de mando del asiento del conductor no funciona el elevalunas del conductor, pero si todos los demás, sin embargo desde los demás mandos tanto el del acompañante como los traseros no funcionan.

    Alguien me puede decir alguna solución.

  2. #2
    Senior Member
    Avatar de Whitsnak
    Nº de Usuario: 20450
    Fecha de Ingreso
    05-jun-2013
    Ubicación
    Euskadi
    Mensajes
    8,942
    Coche
    Passat Variant Highline 3B6 1.9 130cv AVF
    Gracias
    981
    Agradecido 2,061 veces en 1,801 mensajes.

    Predeterminado

    Hola, bienvenido.


    Tienes un post de presentación, lo habitual es pasarse allí y presentarse.

    En segundo lugar cuando se abre un post se empieza con educación con un buenos días. Si no saludas con un hola o un buenos días entrando así de esta forma pocos te ayudarán o pasarán olimpicamente de tí.

    En tercer lugar debes especificar el tipo de motor aunque algunos podamos intuir que puede ser un AWX o AVF.


    Solución?, pasale el diagnosis VagCom a ver qué canta.

  3. #3
    Junior Member

    Nº de Usuario: 55972
    Fecha de Ingreso
    29-jun-2016
    Ubicación
    Madrid
    Mensajes
    3
    Coche
    Audi A4
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Hola buenas tardes,

    Siento si he parecido mal educado pero no era mi intención, por lo que pido disculpas.
    No tengo ni idea de como se funciona en este foro ni en ningún otro ya que es en el primero en el que participo, tampoco sabía que había un post de presentación ni donde esta.
    No tengo el VagCom, era por si alguien había tenido el mismo problema y me decía alguna posible avería.

    Un saludo y muchas gracias, he tardado en contestarte por que pensaba que cuando alguien respondía la respuesta iba al correo electrónico.

  4. #4
    Senior Member
    Avatar de Azul Mauricio
    Nº de Usuario: 15687
    Fecha de Ingreso
    19-ago-2012
    Ubicación
    Al norte de Madrid city
    Mensajes
    1,610
    Coche
    A4 1.9TDI 130CV AVF S-Line EGR rebajada por vagcom, tintado Solarcheck, Barras Cruz Airo y poco más
    Gracias
    101
    Agradecido 420 veces en 353 mensajes.

    Predeterminado

    Tiene toda la pinta de que se te ha estropeado la botonera de la puerta del conductor.
    Hay un botón de bloqueo alargado, ¿funciona? ¿entra y sale bien?

  5. #5
    Junior Member

    Nº de Usuario: 55972
    Fecha de Ingreso
    29-jun-2016
    Ubicación
    Madrid
    Mensajes
    3
    Coche
    Audi A4
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Buenas tardes, al final la avería era que tenía cortado un cable en el mazo de la puerta y se me había flaxeado un relé de la centralita del elevalunas de mi puerta.

    Muchas gracias.

  6. #6
    Senior Member
    Avatar de Azul Mauricio
    Nº de Usuario: 15687
    Fecha de Ingreso
    19-ago-2012
    Ubicación
    Al norte de Madrid city
    Mensajes
    1,610
    Coche
    A4 1.9TDI 130CV AVF S-Line EGR rebajada por vagcom, tintado Solarcheck, Barras Cruz Airo y poco más
    Gracias
    101
    Agradecido 420 veces en 353 mensajes.

    Predeterminado

    Esa era otra posibilidad...

  7. #7
    Junior Member

    Nº de Usuario: 56170
    Fecha de Ingreso
    06-jul-2016
    Ubicación
    Huelva
    Mensajes
    4
    Coche
    Skoda OctaviaII 2005 paragolpes RS
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Hola buenas tardes compañeros.
    Aprovechando este hilo de elevalunas... explico mi caso. Llevo un tiempo escuchando al subir la ventanilla delantera derecha, un crak crack crack... y no sube (lo tengo que ayudar con la mano) el cristal. ayer desmonte el paño de puerta y parece como si un diente en el motor patinara. Estoy como loco buscando el motor pero esta complicado. en la casa 300 eurazos me piden y por desguace alrededor de 50. alguno sabe si se puede cambiar la pieza dentada que este mal? o hay que cambiar el motor entero?
    Muchas gracias de antemano y un saludo

    Octavia 2005
    2.0 TDI 140cv
    tipo 1z (D) BKD
    Última edición por medeyara; 06/07/2016 a las 15:19

  8. #8
    Senior Member
    Avatar de Azul Mauricio
    Nº de Usuario: 15687
    Fecha de Ingreso
    19-ago-2012
    Ubicación
    Al norte de Madrid city
    Mensajes
    1,610
    Coche
    A4 1.9TDI 130CV AVF S-Line EGR rebajada por vagcom, tintado Solarcheck, Barras Cruz Airo y poco más
    Gracias
    101
    Agradecido 420 veces en 353 mensajes.

    Predeterminado

    Cita Iniciado por medeyara Ver Mensaje
    Hola buenas tardes compañeros.
    Aprovechando este hilo de elevalunas... explico mi caso. Llevo un tiempo escuchando al subir la ventanilla delantera derecha, un crak crack crack... y no sube (lo tengo que ayudar con la mano) el cristal. ayer desmonte el paño de puerta y parece como si un diente en el motor patinara. Estoy como loco buscando el motor pero esta complicado. en la casa 300 eurazos me piden y por desguace alrededor de 50. alguno sabe si se puede cambiar la pieza dentada que este mal? o hay que cambiar el motor entero?
    Muchas gracias de antemano y un saludo

    Octavia 2005
    2.0 TDI 140cv
    tipo 1z (D) BKD
    Seguramente se te habrá roto alguno de los topes de las camisas de los cables del mecanismo del elevalunas. Suele pasar y cuando sucede, la camisa se cuela dentro del carrete de cable y ya no funciona bien.

    Mira si es eso y busca un kit de reparación por EBay. Valen poco y queda como nuevo.

  9. #9
    Junior Member

    Nº de Usuario: 56170
    Fecha de Ingreso
    06-jul-2016
    Ubicación
    Huelva
    Mensajes
    4
    Coche
    Skoda OctaviaII 2005 paragolpes RS
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Hola después de unos años que escribí pues bueno os dejaré mi experiencia más documentada con fotos y todo en breve os contaré

  10. #10
    Junior Member

    Nº de Usuario: 56170
    Fecha de Ingreso
    06-jul-2016
    Ubicación
    Huelva
    Mensajes
    4
    Coche
    Skoda OctaviaII 2005 paragolpes RS
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado Peripecias elevaluna Skoda Octavia2 2005

    Bueno comienzo con mi película.
    llevo un tiempo con el elevaluna de delantero izquierdo que me hacía un crack al llegar a un punto, donde se quedaba cogido y no seguía ni bajando ni subiendo el cristal, a no ser que le ayudara un poco forzándolo. Pues bien esta vez ya cansado del tema fui a la casa a pedir el número de referencia de La supuesta pieza que es el motor del elevaluna 1T0959702C03J con la que voy al desguace a pedirla
    me dicen que sí q lo tienen ole 🥳 llevo 3 años buscándola y no hay manera, así que me traen una ((me gustaría poner las imágenes pero no se como se hace desde el móvil) bueno

    me pongo manos a la obra.
    desmonto paño de puerta y veo el motor ya del tirón veo que no coinciden los números aunque son idénticos, la unica diferencia es Un número de la referencia de la centralita que una termina en 92c y el otro es 93c bueno quito conexiones y lo pruebo por encima, le doy al contacto y parece que funciona todo excepto que con el mismo mando del copiloto también me baja la del piloto 😬 y desde el mando del piloto no me acciona el motor del copiloto es algo raro como si estuviera puenteado o algo (ya es un logro porque otra veces al pasar por la centralita esa del motor toda la electrónica que va en La puerta otras veces daba conflicto con otras afinaciones, esta vez al menos era un logro. Asiq digo llamo al desguace para dar de nuevo mi referencia y nada que esa no la hay, pues digo mira lo voy a poner .
    un respiro
    me dispongo a ello y al aproximarlo a la puerta La piezas donde engranan, la ruleta dentada del motor con la que está en La puerta que va a las guías se me cuela para dentro (oleee la puerta esa tiene como una caja acústica de resonancia donde va todo con remaches) asiq mi gozo en un pozo.

    ya de perdió al río

    he desmontado mi motor y resulta que la centralita sale sin dificultad y la intercambiando sin problemas ahora ya el motor funciona perfecto y la electrónica también sin ningún tipo de conflicto😳 menuda cagado tanto tiempo creyendo a los de los talleres y resulta que era así de fácil (la casa me vendía el motor entero 321€) y las centralitas son intercambiables 😱 eso no te lo dice nadie macho ningún mecánico ni nada🤬

    mi sed de curiosidad no se sacia

    comienzo a desmontar mi motorcillo (total está roto) y efectivamente el crack crack era de un piñón donde engrana con el motor que estaba pasados (intentaré poneros fotos)

    para no hacerlo mas pesado os contaré la 2 parte que será como quitar los remaches para acceder a colocar bien el cable de las guías 😰

  11. El Siguiente Usuario Agradeció a medeyara Por Este Mensaje:

    Mon68 (12/07/2019)

Página 1 de 2 12 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •