Resultados 1 al 3 de 3

Tema: Mando solo cierra y no abre

  1. #1
    Senior Member

    Nº de Usuario: 10381
    Fecha de Ingreso
    04-oct-2011
    Ubicación
    Barcelona
    Mensajes
    294
    Coche
    Leon II 1.9 TDI BXE
    Gracias
    34
    Agradecido 20 veces en 11 mensajes.

    Predeterminado Mando solo cierra y no abre

    Buenas compañeros
    Me encuentro que el mando del coche solo me cierra y no me abre al pulsar el botón, con la llave funciona bien,es el mando de 3 botones.
    Ayer saqué la batería y se quedo toda la noche sin batería, nose puede ser por eso.

  2. #2
    Senior Member
    Avatar de Whitsnak
    Nº de Usuario: 20450
    Fecha de Ingreso
    05-jun-2013
    Ubicación
    Euskadi
    Mensajes
    6,168
    Coche
    Passat Variant Highline 3B6 1.9 130cv AVF
    Gracias
    957
    Agradecido 1,404 veces en 1,237 mensajes.

    Predeterminado

    Hola.
    Se habrá desprogramado.

    Creo que habia una combinacion al meter la llave, contacto luego pulsar. No estoy seguro.
    Si tienes VagCom se puede volver a hacerlo funcionar.

  3. #3
    Senior Member
    Avatar de Azul Mauricio
    Nº de Usuario: 15687
    Fecha de Ingreso
    19-ago-2012
    Ubicación
    Al norte de Madrid city
    Mensajes
    1,405
    Coche
    A4 1.9TDI 130CV AVF S-Line EGR rebajada por vagcom, tintado Solarcheck, Barras Cruz Airo y poco más
    Gracias
    91
    Agradecido 354 veces en 295 mensajes.

    Predeterminado

    tiene pinta de que se haya roto el pulsador. Si se desprograma no abre ni cierra.

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •