Resultados 1 al 10 de 10

Tema: ¿Fallo del termostato?

  1. #1
    Senior Member

    Nº de Usuario: 24256
    Fecha de Ingreso
    31-ene-2014
    Ubicación
    Madrid
    Mensajes
    137
    Coche
    Golf MK4 1.8T (AUM) León MK2 1.8TSI (CDAA)
    Gracias
    34
    Agradecido 4 veces en 4 mensajes.

    Predeterminado ¿Fallo del termostato?

    ¡Hola, qué tal!

    Os quería comentar lo que he observado para que me deis vuestra opinión.

    Resulta que he notado que la aguja de temperatura baja ligeramente de los 90º en la siguiente situación:
    bajado un puerto a punta de gas, vamos, en plan tranquilo debido al tráfico existente, y siendo la temperatura ambiente de unos 23 grados.
    Me ha pasado un par de veces en situaciones similares. En otras condiciones de circulación la aguja se mantiene en su sitio como siempre ha hecho.
    Tengo la impresion de que el termostato puede estar fallando, pero ¿podría ser el sensor de temperatura?, ¿qué pensáis vosotros?
    El coche es un Golf mk4 1.8T

    ¡Gracias!

  2. #2
    Senior Member
    Avatar de jmageitos
    Nº de Usuario: 1259
    Fecha de Ingreso
    13-feb-2009
    Ubicación
    En un pueblo precioso
    Mensajes
    2,047
    Coche
    golf V GT sport 105 CV (BXE)
    Gracias
    129
    Agradecido 284 veces en 231 mensajes.

    Predeterminado

    Abrí un post hace tiempo con el mismo problema y con la solución , bajaba la temperatura a 70-80 y siempre se había mantenido en 90, cambiar termostato y tema resuelto.
    Un saludo
    Ex golf III con 400.000 km (vendido y sigue rodando como un campeón)
    golf V gt sport tdi 105 CV motor BXE (286.000 km)
    focus II tdci xr 115 CV (365.000 km)

  3. #3
    Senior Member

    Nº de Usuario: 7266
    Fecha de Ingreso
    31-ene-2011
    Ubicación
    Castellon
    Mensajes
    382
    Coche
    Vw Passat Variant Tdi 130 AWX
    Gracias
    9
    Agradecido 38 veces en 37 mensajes.

    Predeterminado

    En casi todos los casos que he visto.... El termostato con esos síntomas.

  4. #4
    Senior Member
    Avatar de PEÑÑA
    Nº de Usuario: 55455
    Fecha de Ingreso
    10-jun-2016
    Ubicación
    Granada
    Mensajes
    293
    Coche
    Golf V 1.9 190cv BKC
    Gracias
    60
    Agradecido 41 veces en 39 mensajes.

    Predeterminado

    El termostato nose yo que decirte .. normalmente no llega nunca a los 90 si sta abierto siempre y sie esta cerrado se calienta a full... puede ser que no este fallando mucho nose... yo mis sintomas eran parecidos pero ami se me aceleraba solo en relentin, cosa del sensor asique cambie los 2 listo.. empieza por el termostato que es lo mas obvio y a ver que tal unos 40e o asi en la vw

  5. #5
    Senior Member
    Avatar de Whitsnak
    Nº de Usuario: 20450
    Fecha de Ingreso
    05-jun-2013
    Ubicación
    Euskadi
    Mensajes
    6,372
    Coche
    Passat Variant Highline 3B6 1.9 130cv AVF
    Gracias
    966
    Agradecido 1,437 veces en 1,269 mensajes.

    Predeterminado

    Hola.

    Si el electroventilador lo tienes girando siempre siempre siempre y estás bajando por un puerto de montaña casi seguro al 100% que es normal que el motor ''se enfrie'' un poco. Cuando decae un poco cuánto es ese poco?, hasta 70ºC?, 80ºC?

    El electroventilador no tiene porqué estar girando siempre excepto si se tiene el A/A encendido.

  6. #6
    Senior Member
    Avatar de Molas83
    Nº de Usuario: 10426
    Fecha de Ingreso
    08-oct-2011
    Ubicación
    A Coruña
    Mensajes
    4,126
    Coche
    VW Eos 2.0 FSI
    Gracias
    884
    Agradecido 875 veces en 723 mensajes.

    Predeterminado

    Ese termostato no cierra bien, si miras la temperatura real con vagcom verás que tampoco alcanza los 90 grados en circulación normal. Hay que recordar que cuando la temperatura alcanza los 75 grados la aguja ya está marcando 90.

    Enviado desde mi GT-I9301I mediante Tapatalk
    Nosotros somos seres racionales, de los que toman las raciones en los bares.

  7. #7
    Senior Member

    Nº de Usuario: 24256
    Fecha de Ingreso
    31-ene-2014
    Ubicación
    Madrid
    Mensajes
    137
    Coche
    Golf MK4 1.8T (AUM) León MK2 1.8TSI (CDAA)
    Gracias
    34
    Agradecido 4 veces en 4 mensajes.

    Predeterminado

    Cita Iniciado por jmageitos Ver Mensaje
    Abrí un post hace tiempo con el mismo problema y con la solución , bajaba la temperatura a 70-80 y siempre se había mantenido en 90, cambiar termostato y tema resuelto.
    Un saludo
    Lo buscaré, ¡gracias!

    Cita Iniciado por Biker141080 Ver Mensaje
    En casi todos los casos que he visto.... El termostato con esos síntomas.
    Ese es mi principal sospechoso

    Cita Iniciado por PEÑÑA Ver Mensaje
    El termostato nose yo que decirte .. normalmente no llega nunca a los 90 si sta abierto siempre y sie esta cerrado se calienta a full... puede ser que no este fallando mucho nose... yo mis sintomas eran parecidos pero ami se me aceleraba solo en relentin, cosa del sensor asique cambie los 2 listo.. empieza por el termostato que es lo mas obvio y a ver que tal unos 40e o asi en la vw
    Claro, eso es lo que me tiene mosca a mí. El caso es que nunca se habia movido de los 90º y la variación me ha hechopensar que algo no iba bien.

    Cita Iniciado por Whitsnak Ver Mensaje
    Hola.

    Si el electroventilador lo tienes girando siempre siempre siempre y estás bajando por un puerto de montaña casi seguro al 100% que es normal que el motor ''se enfrie'' un poco. Cuando decae un poco cuánto es ese poco?, hasta 70ºC?, 80ºC?

    El electroventilador no tiene porqué estar girando siempre excepto si se tiene el A/A encendido.
    La bajada de temperatura creo que podría llega a ser de un máximo de unos 10º, es decir que la aguja bajaría hasta marcar unos 80º Ahora no recuerdo si llevaba encencido el A/A... a lo mejor esa es la clave del asunto.

    Cita Iniciado por Molas83 Ver Mensaje
    Ese termostato no cierra bien, si miras la temperatura real con vagcom verás que tampoco alcanza los 90 grados en circulación normal. Hay que recordar que cuando la temperatura alcanza los 75 grados la aguja ya está marcando 90.

    Enviado desde mi GT-I9301I mediante Tapatalk
    Voy a conectar el vag com a ver si veo algo raro en ese sentido.


    Me temo que me tocará cambiar el termostato para evitar problemas mayores. ¿Compraríais el recambio original o uno de alguna marca como gates, valeo, Mahle, Febi?

    Muchas gracias a todos por las respuestas
    Última edición por tezeto; 13/08/2017 a las 19:35

  8. #8
    Senior Member
    Avatar de Whitsnak
    Nº de Usuario: 20450
    Fecha de Ingreso
    05-jun-2013
    Ubicación
    Euskadi
    Mensajes
    6,372
    Coche
    Passat Variant Highline 3B6 1.9 130cv AVF
    Gracias
    966
    Agradecido 1,437 veces en 1,269 mensajes.

    Predeterminado

    Cita Iniciado por tezeto Ver Mensaje
    La bajada de temperatura creo que podría llega a ser de un máximo de unos 10º, es decir que la aguja bajaría hasta marcar unos 80º Ahora no recuerdo si llevaba encencido el A/A... a lo mejor esa es la clave del asunto.
    Bajo mi humilde opinión si el coche va con los electroventiladores encendidos y exteriormente hace una temperatura de en torno a 20-25ºC es normal que baje un poco cuando se baja de un puerto de montaña.

    Yo que tú ni me preocupaba en cambiar, ya tocará cambiarlo, lo notarás incluso llaneando. Si llaneando y subiendo puertos de montaña está a 90ºC está bien el termostato, si baja por debajo de 90ºC incluso con el motor andando a velocidad constante llaneando ahí ya está fallando.


    Y de poner pondría OEM aunque yo no llevo OEM, llevo de la competencia (Febi) y por ahora 2 años y genial. Compra también tubuladora (si lleva montado este sistema) porque se rompen fácil.

  9. #9
    Senior Member

    Nº de Usuario: 24256
    Fecha de Ingreso
    31-ene-2014
    Ubicación
    Madrid
    Mensajes
    137
    Coche
    Golf MK4 1.8T (AUM) León MK2 1.8TSI (CDAA)
    Gracias
    34
    Agradecido 4 veces en 4 mensajes.

    Predeterminado

    Cita Iniciado por Whitsnak Ver Mensaje
    Bajo mi humilde opinión si el coche va con los electroventiladores encendidos y exteriormente hace una temperatura de en torno a 20-25ºC es normal que baje un poco cuando se baja de un puerto de montaña.

    Yo que tú ni me preocupaba en cambiar, ya tocará cambiarlo, lo notarás incluso llaneando. Si llaneando y subiendo puertos de montaña está a 90ºC está bien el termostato, si baja por debajo de 90ºC incluso con el motor andando a velocidad constante llaneando ahí ya está fallando.


    Y de poner pondría OEM aunque yo no llevo OEM, llevo de la competencia (Febi) y por ahora 2 años y genial. Compra también tubuladora (si lleva montado este sistema) porque se rompen fácil.
    Me gusta lo que dices porque me tranquiliza, pero sigo pensando que, como comentaba otro compi más arriba, que el termostato no cierra bien y está dando sintomas de vejez. Le daré un poco de cuartelillo a ver como evoluciona la cosa, pero creo que no me libraré.

    ¡¡Gracias!!

  10. #10
    Senior Member

    Nº de Usuario: 28709
    Fecha de Ingreso
    09-may-2014
    Ubicación
    Cádiz
    Mensajes
    1,137
    Coche
    golf V Gt Sport 105 cv (BXE)
    Gracias
    159
    Agradecido 381 veces en 307 mensajes.

    Predeterminado

    Ese termostato no cierra completamente y ademas estas circulando diariamente por debajo de 90 grados aunque la aguja te marque 90. No hace falta conectar el vagcom, con el sistema de informacion oculto del clima lo podras comprobar, que aunque el cuadro diga q va a temperatura de servicios el coche va realmente ente 75 y 80 grados en llano. Haz la prueba y comentanos. Y por ultimo, por el precio que tiene, yo siempre los coloco OEM y fuera problemas. Respecto a la tubuladura, si el diseño de tu motor trae 2 pestañas que enganchan con el termostato, entonces no te lo pienses y ponla nueva tambien, porque se parten en el 80% de los casos, si no llevan las patillas no es necesario.

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •