Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 21

Tema: Arranque en frio

  1. #1
    Member

    Nº de Usuario: 44132
    Fecha de Ingreso
    10-jul-2015
    Ubicación
    madrid
    Mensajes
    33
    Coche
    golf iv
    Gracias
    8
    Agradecido 0 veces en 0 mensajes.

    Predeterminado Arranque en frio

    Buenas, desde hace una semana el coche no me arranca tan fino. Tengo que mantenerlo como 3 segundo girada la llave cuando siempre lo hace a la primera. No se si le falta fuerza o que puede ser.

    Le he cambiado hace dos semanas los filtros de aire y gasoil. La semana pasa el aceite.

    El motor es un 1.9TDI ALH bomba rotativa y turbo con geometria variable.

    Mire hace un mes inyectores y estos son sus valores. --> Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.
    Ese mismo mes le hice una grafica del timming --> Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    Probe hace unos días los calentadores y no dan chispazo, pero si hacen ruido de corriente(me tienen que lllegar los cuatro esta semana) los actuales solamente tienen 2/3 años pero los cambiare.

    El árbol de levas, taques y una cabeza de valvula son nuevas(se hizo la culata) al irse el árbol por desgate y no se si puede ser problema de compresion..

    Otras opciónes motor de arranque,bateria(tudor que tiene 3 años).

    El circuito de gasoil tiene burbujas se ven desde los tubos del filtro de gasoil al motor(nunca se van...) no se porque puede ser esto último, el tapón de gaosil es uno de llave(le tuve que quitar el original cuando me lo quisieron abrir).

    Qué puede ser mi problema, timming, aire, compresión,inyector que chorrea,motor de arranque ?

    Un saludo.

  2. #2
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    28,194
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    698
    Agradecido 4,491 veces en 4,215 mensajes.

    Predeterminado

    Dices que desde hace una semana, el coche no te arranca tan fino, pero justo hace 2 semanas cambiaste el filtro de aire y de combustible, y justo hace una semana, el aceite.

    Qué filtro pusiste de combustible? original? marca blanca? lo pusiste tú? cambiaste las 2 juntas a la T térmica de encima del filtro de combustible?? Salu2
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  3. #3
    Member

    Nº de Usuario: 44132
    Fecha de Ingreso
    10-jul-2015
    Ubicación
    madrid
    Mensajes
    33
    Coche
    golf iv
    Gracias
    8
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Porque ahora hace más frío, antes arrancaba a 15° y ahora a 8°.

    Pues todos los filtros son MannFilter.

    Si, cambie todo menos la de antiretorno que no venia y use la misma que tenia en el anterior(un bosch). Pero laa gomas se las cambie, aunque le puse la negra primero y depsues la azul(al ser iguales no creo q pase nada).



    Un saludo.

    Enviado desde mi ALE-L21 mediante Tapatalk
    Última edición por Perks; 14/11/2017 a las 16:19

  4. #4
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    28,194
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    698
    Agradecido 4,491 veces en 4,215 mensajes.

    Predeterminado

    A qué llamas tú anti-retorno?? porque donde se ponen las 2 juntas azul y negra, es en la T térmica de encima del filtro, y esta válvula no es una válvula anti-retorno, tan solo re-circula el gasoil al filtro o al depósito dependiendo de su temperatura.

    Y no viene con el filtro, se compra aparte. Yo uso filtros MANN, y nunca me vino esta válvula, si vienen las 2 juntas. El orden de las juntas es lo de menos, mientras se coloquen bien. Si ves burbujas en el manguito que va del filtro a la bomba, el aire entra desde ese manguito hacía atrás, y el primer sospechoso es el filtro. Podrías probar a unir el manguito de alimentación que llega al filtro y el que sale del filtro a la bomba, y ver si pasan burbujas.

    Si no pasan, el filtro toma aire y por eso te arranca mal en frío..
    Última edición por codi31; 15/11/2017 a las 12:59
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  5. #5
    Senior Member

    Nº de Usuario: 41818
    Fecha de Ingreso
    24-abr-2015
    Ubicación
    girona
    Mensajes
    305
    Coche
    golf iv tdi 110cv ahf 99
    Gracias
    51
    Agradecido 75 veces en 71 mensajes.

    Predeterminado

    Hola pués yo compre el filtro de la marca knecht filter y este me venía con la t incluida.
    Lo digo por si a alguien le sirve de algo.

  6. #6
    Senior Member
    Avatar de zx10
    Nº de Usuario: 750
    Fecha de Ingreso
    16-oct-2008
    Ubicación
    cerca de A Coruña
    Mensajes
    4,809
    Coche
    Skoda Fabia 1.9 TDI 101 (ATD) Seat Ibiza SC 1.9 TDI 101 (BLS) Audi A2 1.6 FSI ( BAD)
    Gracias
    651
    Agradecido 1,329 veces en 1,070 mensajes.

    Predeterminado

    Cita Iniciado por codi31 Ver Mensaje
    A qué llamas tú anti-retorno?? porque donde se ponen las 2 juntas azul y negra, es en la T térmica de encima del filtro, y esta válvula no es una válvula anti-retorno, tan solo re-circula el gasoil al filtro o al depósito dependiendo de su temperatura.

    Y no viene con el filtro, se compra aparte. Yo uso filtros MANN, y nunca me vino esta válvula, si vienen las 2 juntas. El orden de las juntas es lo de menos, mientras se coloquen bien. Si ves burbujas en el manguito que va del filtro a la bomba, el aire entra desde ese manguito hacía atrás, y el primer sospechoso es el filtro. Podrías probar a unir el manguito de alimentación que llega al filtro y el que sale del filtro a la bomba, y ver si pasan burbujas.

    Si no pasan, el filtro toma aire y por eso te arranca mal en frío..
    Hay dos red de filtro, al menos en mahle.
    Una que trae T y otra que no.
    Las gomas si las ponen de diferente color por algo es, si no importase el orden las pondrían iguales.

    Enviado desde mi Aquaris E4.5 mediante Tapatalk
    La buena ortografía me atrae textualmente

  7. #7
    Member

    Nº de Usuario: 44132
    Fecha de Ingreso
    10-jul-2015
    Ubicación
    madrid
    Mensajes
    33
    Coche
    golf iv
    Gracias
    8
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por codi31 Ver Mensaje
    A qué llamas tú anti-retorno?? porque donde se ponen las 2 juntas azul y negra, es en la T térmica de encima del filtro, y esta válvula no es una válvula anti-retorno, tan solo re-circula el gasoil al filtro o al depósito dependiendo de su temperatura.

    Y no viene con el filtro, se compra aparte. Yo uso filtros MANN, y nunca me vino esta válvula, si vienen las 2 juntas. El orden de las juntas es lo de menos, mientras se coloquen bien. Si ves burbujas en el manguito que va del filtro a la bomba, el aire entra desde ese manguito hacía atrás, y el primer sospechoso es el filtro. Podrías probar a unir el manguito de alimentación que llega al filtro y el que sale del filtro a la bomba, y ver si pasan burbujas.

    Si no pasan, el filtro toma aire y por eso te arranca mal en frío..
    Hola, si perdona es la T que mencionas. Pues lo probare, pero con el anterior filtro (un Bosch) también habia y no se iban.

    El timming que puse arriba como le veis?¿ lo digo por intentar subirlo un poco o no. Porque esta en 30 si no me equivoco y se recomienda 40, verdad?¿

    Un cordial saludo.

  8. #8
    Senior Member
    Avatar de jotorresta
    Nº de Usuario: 56023
    Fecha de Ingreso
    30-jun-2016
    Ubicación
    Albacete
    Mensajes
    1,296
    Coche
    Seat Cordoba 1.9 TDI 100 vitaminado
    Gracias
    117
    Agradecido 240 veces en 200 mensajes.

    Predeterminado

    Que salud tiene esa batería?

    Enviado desde mi Aquaris_M4.5 mediante Tapatalk
    SEAT CORDOBA TDI 1000

  9. #9
    Member

    Nº de Usuario: 44132
    Fecha de Ingreso
    10-jul-2015
    Ubicación
    madrid
    Mensajes
    33
    Coche
    golf iv
    Gracias
    8
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por jotorresta Ver Mensaje
    Que salud tiene esa batería?

    Enviado desde mi Aquaris_M4.5 mediante Tapatalk
    2/3 años tiene

  10. #10
    Senior Member
    Avatar de jotorresta
    Nº de Usuario: 56023
    Fecha de Ingreso
    30-jun-2016
    Ubicación
    Albacete
    Mensajes
    1,296
    Coche
    Seat Cordoba 1.9 TDI 100 vitaminado
    Gracias
    117
    Agradecido 240 veces en 200 mensajes.

    Predeterminado

    Cita Iniciado por Perks Ver Mensaje
    2/3 años tiene
    Porque no pruebas a intentar arrancarlo con otra batería a ver?
    Cuando pierden fuerza no pueden hacer girar correctamente el motor de arranque, aunque a simple vista no se note.

    Enviado desde mi Aquaris_M4.5 mediante Tapatalk
    SEAT CORDOBA TDI 1000

Página 1 de 3 123 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •