Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 21

Tema: Diversos fallos passat 3bg

  1. #11
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,614
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    796
    Agradecido 5,096 veces en 4,778 mensajes.

    Predeterminado

    Cita Iniciado por trigo Ver Mensaje
    Mirar los canales creo que si se hacerlo.
    Pues pon captura de los canales 001 al 023 a 90º de anticongelante marcado por Vag-Com. Cuando veas en el canal 001 campo 4 una temperatura de 86º o superior, empiezas a tomar las capturas, con todo consumible apagado y sin acelerar para nada.
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  2. #12
    Member

    Nº de Usuario: 16723
    Fecha de Ingreso
    25-oct-2012
    Ubicación
    madrid
    Mensajes
    53
    Coche
    Tt roadster tfsi, passat 3bg, civic ej1, montero l040
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Cita Iniciado por codi31 Ver Mensaje
    Pues pon captura de los canales 001 al 023 a 90º de anticongelante marcado por Vag-Com. Cuando veas en el canal 001 campo 4 una temperatura de 86º o superior, empiezas a tomar las capturas, con todo consumible apagado y sin acelerar para nada.

  3. #13
    Member

    Nº de Usuario: 16723
    Fecha de Ingreso
    25-oct-2012
    Ubicación
    madrid
    Mensajes
    53
    Coche
    Tt roadster tfsi, passat 3bg, civic ej1, montero l040
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado







  4. #14
    Member

    Nº de Usuario: 16723
    Fecha de Ingreso
    25-oct-2012
    Ubicación
    madrid
    Mensajes
    53
    Coche
    Tt roadster tfsi, passat 3bg, civic ej1, montero l040
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado



    Este fallo es que tiene el cableado roto?

  5. #15
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,614
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    796
    Agradecido 5,096 veces en 4,778 mensajes.

    Predeterminado

    Yo veo todos los valores bien y en rango. Exceptuando la cantidad inyectada en el inicio (26.9mg/str) que lo marca en el canal 005 campo 2, pero sabiendo de antemano que el coche arranca mal, este valor es normal. Pero como digo, todos los valores están en rango.

    Con respecto a la avería registrada, no afecta a tu problema. Es está:

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    Usa traductor si no sabes inglés. Probaste a borrarla y ver si aparece de nuevo??
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  6. #16
    Member

    Nº de Usuario: 16723
    Fecha de Ingreso
    25-oct-2012
    Ubicación
    madrid
    Mensajes
    53
    Coche
    Tt roadster tfsi, passat 3bg, civic ej1, montero l040
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    La avería sale siempre ya que no marca la velocidad

  7. #17
    Member

    Nº de Usuario: 16723
    Fecha de Ingreso
    25-oct-2012
    Ubicación
    madrid
    Mensajes
    53
    Coche
    Tt roadster tfsi, passat 3bg, civic ej1, montero l040
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Por donde puedo seguir mirando? Me tiene loco este problema

  8. #18
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,614
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    796
    Agradecido 5,096 veces en 4,778 mensajes.

    Predeterminado

    Cita Iniciado por trigo Ver Mensaje
    Por donde puedo seguir mirando?
    Si la aguja de velocidad del cuadro se queda a 0 y no marca la velocidad, qué tal si empiezas por comprobar lo que te recomiendan en el enlace que te puse?? con respecto al tema del mal arranque, si arranca mal cuando quiere, has comprobado batería y alternador??

    Deberías de dejar el coche un día parado, y sin poner contacto abrir capó, y comprobar la carga de batería, apuntarla, poner el polímetro en la batería y pedir que arranquen, y comprobar cuánto baja la carga de batería en el proceso de arranque, antes de que arranque el motor.

    Y apuntarlo. Y comprobar con motor arrancado, la carga del alternador y apuntarlo y ponerlo todo aquí. El motor de arranque gira con fuerza cuando no quiere arrancar? si dejas el coche aparcado 2 días, puede llegar a arrancar bien?? o fallaría?? porque puede ser descebe de circuito..
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  9. #19
    Member

    Nº de Usuario: 16723
    Fecha de Ingreso
    25-oct-2012
    Ubicación
    madrid
    Mensajes
    53
    Coche
    Tt roadster tfsi, passat 3bg, civic ej1, montero l040
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    buenas compañer@s despues de un año quiero retomar el arreglo del passat ahora que tengo tiempo.

    le cambie las juntas de los inyectores y los regle según el manual, ahora arranca a la primera pero cuando le pides carga (subiendo una cuestecita) suena un claqueteo como metalico, pero en cambio a ralenti suena perfecto y le pisas a fondo en parado tampoco suena.
    me esta dando muchisima guerra pero fue de mi padre y le tengo cariño

    gracias

  10. #20
    Senior Member

    Nº de Usuario: 28709
    Fecha de Ingreso
    09-may-2014
    Ubicación
    Cádiz
    Mensajes
    1,634
    Coche
    golf V Gt Sport 105 cv (BXE)
    Gracias
    192
    Agradecido 558 veces en 443 mensajes.

    Predeterminado

    Si suena claqueteo cuando le pisas te aconsejo que midas la presión de la tandem a los distintos regímenes de revoluciones y nos indicas

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •