Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 34

Tema: 1.9 tdi asz le cuesta mucho arrancar aveces

  1. #1
    Junior Member

    Nº de Usuario: 72752
    Fecha de Ingreso
    13-feb-2018
    Ubicación
    Ciudad Real
    Mensajes
    17
    Coche
    SEAT Alhambra 1.9 tdi 130
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado 1.9 tdi asz le cuesta mucho arrancar aveces

    Hola amigos

    soy nuevo escribiendo aunque os sigo y os leo hace bastante, me decido a escribir porque tengo un problema que me tiene ya loco, tengo unas SEAT Alhambra con motor 1.9 130 caballos motor asz del 2003 y hay muchas veces sobre todo en cuesta arriba que le cuesta muchísimas vueltas arrancar, suele ocurrir pasadas unas horas pero también lo hace algunas veces al reportar, ósea cuando está 5 minutos parado, normalmente lo hace cuando pasan unas horas y parece que se acentúa cuesta arriba aunque no es siempre, normalmente es en el primer arranque pero como digo también hay veces que lo hace casi recién parado.

    Parece claramente un problema de descebe de gasoil, pero comento que tiene cambiados todos los manguitos del vano motor incluyendo abrazaderas buenas, válvula antiretorno cerca de la bomba, calentadores nuevos (por si acaso), con vagcom no da ningún fallo, aunque si he visto que el caudal de gasoil inyectado al ralentí varía entre 4 y 6 aprox. continuamente, al acelerar a unas 1500rpm se estabiliza, la prebomba carga no sé si a la presión adecuada pero carga, he probado a cambiar motor de arranque por si acaso y tampoco, he medido resistencia en sensor de cigüeñal y me da unos 500ohm y el del árbol de levas lo he desconectado y aunque tsrda un par de vueltas arranca, el sensor de temperatura marca bien tanto la aguja como el vagcom.

    cuando arranca bien lo hace a la media vuelta pero cuando no, se puede cargar una batería entera y no arrancar, el pisar el acelerador mientras intenta arrancar he visto que ayuda y hace como que quiere arrancar pero hasta que no quiere no arranca, cuando no arranca hace amago de arrancar pero no llega a hacerlo y luego ya pasa lo que digo, un montón hasta que quiere arrancar, cuando lo hace echa una humareda curiosa creo que negra pero tampoco estoy seguro.

    creo que os doy toda la información que debo pero sino preguntarme y os diré, lo próximo que querría hacer es poner manguito nuevo desde el aforador hasta el filtro con una anti retorno en el aforador por si acaso se desceba por el adorador, y si no ya probar a cambiar la tándem, está última está rezumada de gasoil pero sin pérdida de gasoil aparente.

    una vez que arranca no hace nada raro, no se para, ni tironea ni nada todo normal, pero me tiene ya loco, se que se puede mirar los inyectores y bomba tándem con el vagcom pero no sé muy bien cómo hacerlo y que valores tendría que dar.

    agradezco vuestra ayuda por adelantado haber si consigo dar con el problema.

    gracias y saludos

  2. #2
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    29,375
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    751
    Agradecido 4,775 veces en 4,476 mensajes.

    Predeterminado

    Hola y bienvenido a AreaVAG, pasa y ponte cómodo.

    Has aportado buenos datos y te has explicado perfectamente, y esto es bueno para poder ayudarte correctamente. De momento se descarta sensor del cigüeñal (G28) porque sin el sensor del árbol de levas (G40) conectado, el motor arranca, y aparte los ohmios de trabajo te los da correctos.

    Debe de medir entre 450 y 550 ohmios y tu sensor da 500, por tanto esta bien. Y el G40 lo mismo, y más aún si no marca avería alguna en diagnosis. Comentas que has cambiado todos los manguitos de conducción de combustible del motor y la válvula anti-retorno que está en el manguito que va del filtro a la bomba tándem, pero cuánto tiempo tiene el filtro de combustible? se cambiaron las juntas de la T térmica de encima del filtro de combustible??

    Deberías hacerte con un manómetro y comprobar aforador y bomba tándem, en especial esta última, porque comentas que tienes rezume de combustible sin llegar a perder, pero rezume hay. Pasa por el siguiente post, te será de gran ayuda para comprobar todo bien:

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    Lee todos los post de principio a fin. Y también este:

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    Un saludo.
    Última edición por codi31; 13/02/2018 a las 14:37
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  3. #3
    Junior Member

    Nº de Usuario: 72752
    Fecha de Ingreso
    13-feb-2018
    Ubicación
    Ciudad Real
    Mensajes
    17
    Coche
    SEAT Alhambra 1.9 tdi 130
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Gracias por responder codi31, las juntas de la antiretorno del filtro están cambiadas del otro día también por si acaso, el primer póster ya lo había leído haber en que acaba.... El Segundo me pondré con ello.

    manometro tengo con t incluida pero creo que debería de medir sin t no? Es decir conectar el manómetro al manguito que viene del aforador y ver si mantiene presión.

    respecto a la tándem ya me he empapado en otros post de como medirlo, sacar un tornillo y meterle un racor para esos menesteres pero claro por más que busco no sé dónde comprarlo ni como buscarlo porque como te digo manómetro tengo

    saludos y gracias

  4. #4
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    29,375
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    751
    Agradecido 4,775 veces en 4,476 mensajes.

    Predeterminado

    En los 2 enlaces que te he puesto, explico cómo conectar el manómetro, cómo medir, valores que debe de dar la tándem y el aforador (etc..) por eso te he dicho que leas los 2 enlaces de principio a fin. Con respecto a la medida de racor y dónde comprarlo, mira este enlace:

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    Este es el racor exacto para tu bomba tándem.
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  5. #5
    Junior Member

    Nº de Usuario: 72752
    Fecha de Ingreso
    13-feb-2018
    Ubicación
    Ciudad Real
    Mensajes
    17
    Coche
    SEAT Alhambra 1.9 tdi 130
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Vale creo que tengo algo, vamos a ver he medido con manómetro directamente al manguito que viene del aforador, sin nada de por medio, 0,5 bares aprox durante 10-15 minutos y no se ha movido, tengo todos manguitos del filtro sueltos porque lo tengo quitado y he metido una t entre el manguito del adorador y la entrada de la tándem y lógicamente manómetro no sé si me explico, solo eso nada de por medio he probado varías veces al dar contacto y la aguja del manómetro no se movía, hasta que me he dado cuenta que ha empezado a tirar gasoil por el retorno pero no por la bomba sino por el manguito de retorno que debería llegar al filtro (lo tengo quitado) el que sale del enfriador, vamos por el retorno.

    entiendo que hay está el fallo pues no debería tirar por ahí nada y la bomba debería mantener la presión de la prebomba impidiendo que se mezcle la entrada con la salida, bueno la bomba o los inyectores es ahí donde me tienes que ayudar.

    saludos y gracias

  6. #6
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    29,375
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    751
    Agradecido 4,775 veces en 4,476 mensajes.

    Predeterminado

    La prueba con el manómetro, se hace varias veces poniendo y quitando el contacto, y viendo en cada prueba, si siempre manda +0.5 Bar al filtro. Lo he explicado bien claro en los 2 enlaces que te dije de leer. Poner contacto, medir, quitar manómetro, vaciar manómetro y manguito, conectar el manómetro de nuevo, poner contacto, medir, y así unas 3/4 veces para estar seguros 100%

    Al menos sabemos que la presión la aguanta y no la pierde, pero debes de hacer la prueba varias veces para descartar el aforador. Con respecto a que salga combustible por el manguito de retorno que va al filtro desde la tándem, no sé si es normal, o no lo es.

    Sé que la tándem lleva válvulas anti-retorno, que impiden que escape el combustible de ella, pero claro, tú estás metiendo presión y lo mismo al llenarse la tándem, vence esa válvula y se va por el retorno. También es normal que la aguja del manómetro no suba, porque pasa el combustible por él pero no lo retiene, y al haber flujo no hay presión, y no marca nada como es evidente compañero. Toca repetir la prueba varias veces y comprobar la támdem.
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  7. #7
    Junior Member

    Nº de Usuario: 72752
    Fecha de Ingreso
    13-feb-2018
    Ubicación
    Ciudad Real
    Mensajes
    17
    Coche
    SEAT Alhambra 1.9 tdi 130
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Perdón sino me explique bien, la prueba la hice como tú dices después de leer los post, ósea que estamos como estábamos, la bomba eléctrica está correcta por lo que medí, la única duda que tengo ahora es esa, lógicamente el manómetro no marcaba nada porque esa presión la estaba tirando por el retorno, pero es básicamente lo que hace el coche siempre simplemente que el filtro echa para atrás lo que "sobra" cada vez que se da al contacto.

    no se si me explico, para que quiero que me cargue gasoil en la línea al dar al contacto si simplemente no carga nada porque se va por el retorno(en mi caso), no hay presión en el circuito para arrancar, por eso preguntaba si sabias si eso es así o incluso si con vagcom se puede mirar algún parámetro para saber de la tándem o incluso de las toricas de los inyectores, que también lo he pensado que sea por culpa de estas que comunique la línea principal con el retorno.

    saludos y gracias

  8. #8
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    29,375
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    751
    Agradecido 4,775 veces en 4,476 mensajes.

    Predeterminado

    Ya te he dicho, que no sé si es normal o no lo que sucede con el retorno, nunca me dio por medir la presión del aforador y a la vez tener desconectado del filtro el manguito de retorno procedente de la bomba tándem. Puede ser normal, o puede ser un fallo de la bomba tándem.

    Por eso te he dicho de comprobar la presión de la bomba tándem con manómetro. Si no entrega los bares correctos, pues puedes optar por cambiar las juntas, o comprar una bomba tándem, y medir de nuevo con el manómetro y ver si sigue mandando combustible al retorno al dar al contacto, o ya no lo hace. Porque rezume de combustible hay y no debe de haberlo, puede entrar aire a saco.

    Con el Vag-Com puedes comprobar el valor de inyectores, estado de electro-válvulas de inyectores, cableado de inyectores, cantidad inyectada, si arranca ese motor con el G40 y el G28 en conjunto o por separado (etc..) y con estos datos puedes atisbar más o menos el estado de los inyectores y la presión de combustible que les llega (etc..) necesitamos ver esas capturas.

    Sabes hacer captura de los canales del motor?? desde el 001 al 023?? has comprobado si el nivel de aceite a subido o está en su nivel??
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  9. #9
    Junior Member

    Nº de Usuario: 72752
    Fecha de Ingreso
    13-feb-2018
    Ubicación
    Ciudad Real
    Mensajes
    17
    Coche
    SEAT Alhambra 1.9 tdi 130
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Bueno codi, ayer segui investigando por el foro y me dio por enchufar el vagcom de nuevo para comprobar valores en el canal 23 creo, que es que ese no lo había mirado por desconocimiento más que nada, pues la sorpresa es que me dan todos los cilindros cifras negativas, desde -20 hasta más de -60 en el cilindro 4 que es el que más alto da, dan todos negativo pero el 4 daba siempre un poquito de más (ósea en negativo), en el canal 13 todos los valores muy cercanos a 0 dentro del rango pero si que me fijé que el cilindro 4 siempre estaba en negativo, rondando el -0.20 -0.40.

    en el canal 18 creo que es daba todo a 0 que es lo que tiene que dar según he leído, todo esto al ralentí y a temperatura de trabajo, por cierto el consumo estaba en 0.4-0-6 l/h.

    parece un claro indicio de que es problema de la tándem según he leído verdad? Pidiendo algunos favores he conseguido que me presten hoy una bomba con la misma referencia, así que probaré haber que tal y ya te digo.

    Por cierto el nivel de aceite no lo he comprobado pero será lo primero que haga cuando llegue.

    saludos y gracias
    Última edición por Luigig; 15/02/2018 a las 14:00

  10. #10
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    29,375
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    751
    Agradecido 4,775 veces en 4,476 mensajes.

    Predeterminado

    Según los datos que aportas (que estaría mejor una foto) el valor de inyectores y cableado de inyectores está correcto, pero no así los valores de electro-válvula de inyectores (canal 023) que si tienen valores muy negativos, significa que falta presión de combustible a los inyectores.

    Quién mete esa presión? la bomba tándem. Si te van a dejar una igual para probar, esperemos que esté bien de salud y mejoren los valores del canal 023 y que el motor arranque bien con ella (prueba la misma unos días) y al menos sepas de dónde es el problema. Salu2

    P.D: Buen valor de consumo instantáneo.
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

Página 1 de 4 123 ... ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •