Resultados 1 al 10 de 10

Tema: Fallos ABS Ibiza 6L

  1. #1
    Member
    Avatar de monk011
    Nº de Usuario: 28124
    Fecha de Ingreso
    22-abr-2014
    Ubicación
    BCN
    Mensajes
    50
    Coche
    Seat Ibiza 1.9 TDI 100cv AXR 6L
    Gracias
    13
    Agradecido 5 veces en 5 mensajes.

    Question Fallos ABS Ibiza 6L

    Buenas noches,


    Veréis hoy me ha pasado algo raro y no se ha que puede deberse. Después de un viaje por autopista y circular un rato por ciudad al ir a aparcar se me ha encendido el testigo del ABS. Al volver a coger el coche a desaparecido pero ha vuelto a salir al poco.


    El coche funcionaba perfectamente salvo el testigo este. Al llegar a casa he revisado los fusibles tanto de la batería como los del interior, he limpiado los bornes de la batería pero nada.. todo igual. Viendo que el coche funcionaba bien lo he vuelto a coger pero aquí viene lo raro, el testigo se ha apagado con lo cual pensaba que ya estaría, pero al frenar a baja velocidad me saltaba el ABS todo el rato.


    Es decir con el testigo encendido el coche funciona bien, con el testigo apagado salta el ABS.


    Puede ser algún cable/captador del ABS que este jodido? Mañana lo llevare al taller pero si podía evitarlo..




    Añadir también que en parado, al girar la dirección la intensidad de las luces baja, el alternador lo cambio el antiguo dueño.






    Muchas gracias!


    pd: el coche en cuestión es un Seat Ibiza 1.9 TDI 100cv del 2007.



    edit:


    Para el que le pueda interesar o le ocurra lo mismo os comento la resolución del problema. Al final no era problema del captador del abs que estuviera sucio o estropeado, el problema venia del rodamiento donde esta sujeto la corona magnética que lee el sensor del abs. Este tenia un poco de juego (estaba como salido) y al separarse del sensor este no lo podía leer bien y daba fallo.


    Los han vuelto a colocar bien y bueno.. a ver lo que dura, si vuelve a salir la solución definitiva es cambiarlos pero creo que va con la pieza completa.


    Resultado: 70€ de m.o. (estuvieron con el coche una tarde y una mañana enteras).
    Última edición por monk011; 18/04/2018 a las 18:15

  2. #2
    Senior Member
    Avatar de Serggy
    Nº de Usuario: 29059
    Fecha de Ingreso
    17-may-2014
    Ubicación
    NARNIA
    Mensajes
    2,790
    Coche
    Cupra 6kg/cv
    Gracias
    79
    Agradecido 880 veces en 718 mensajes.

    Predeterminado

    Si te salta ese testigo vas sin ABS ni ESP
    En estas caracolas solo se escucharan tsunamis
    I don't care what it was designed to do. I care about what it can do

  3. #3
    Member
    Avatar de monk011
    Nº de Usuario: 28124
    Fecha de Ingreso
    22-abr-2014
    Ubicación
    BCN
    Mensajes
    50
    Coche
    Seat Ibiza 1.9 TDI 100cv AXR 6L
    Gracias
    13
    Agradecido 5 veces en 5 mensajes.

    Predeterminado

    Cita Iniciado por Serggy Ver Mensaje
    Si te salta ese testigo vas sin ABS ni ESP
    ya me imagino, lo que quiero decir que con el testigo encendido puedo circular bien. La ultima vez se me ha apagado pero el ABS actuaba cada vez que pisaba el freno...

    por cierto el mio no tiene ESP ��

  4. #4
    Senior Member

    Nº de Usuario: 70024
    Fecha de Ingreso
    11-nov-2017
    Ubicación
    San Roque Cadiz
    Mensajes
    108
    Coche
    Skoda Octavia 1Z motor 1.9 tdi BKC 4x4
    Gracias
    1
    Agradecido 29 veces en 26 mensajes.

    Predeterminado

    Buenas noches,por los sintomas parece que te falla la bomba electrica de la servodireccion.Esas bajadas de tension son producidas por el mal funcionamiento de dicha bomba.
    Saludos.

  5. #5
    Member

    Nº de Usuario: 62293
    Fecha de Ingreso
    28-ene-2017
    Ubicación
    Rossello
    Mensajes
    73
    Coche
    Volkswagen Passat 1.9 TDI 130cv motor AWX
    Gracias
    0
    Agradecido 9 veces en 9 mensajes.

    Predeterminado

    Hola, me parece que también puede pasar esto cuando la batería está mal. Comprueba, Ciao

    Enviado desde mi RAINBOW 4G mediante Tapatalk

  6. #6
    Senior Member
    Avatar de Davidfr
    Nº de Usuario: 24665
    Fecha de Ingreso
    06-feb-2014
    Ubicación
    Detrás del humo
    Mensajes
    520
    Coche
    VAG
    Gracias
    45
    Agradecido 130 veces en 117 mensajes.

    Predeterminado

    No descartes algún sensor de ABS sucio/averiado.

    Si tienes VAGCOM puedes ver qué velocidad mide cada rueda (sensor) si alguno está a 0 o marca velocidades anómalas respecto al resto (mejor medir en línea recta) ahí tienes el problema.

    Bateria en las últimas puede ser también motivo de la avería.

    No obstante el VAGCOM con una diagnosis te dará pistas (bajo voltaje, sin señal en algún sensor...)

    Yo hace años tuve un problema similar (rueda trasera derecha) y fue el cableado seccionado (aún no se como pudo pasar) tras una junta de dilatación extremadamente alta.
    Última edición por Davidfr; 16/04/2018 a las 08:02
    Seat Alhambra 2.0 TDI 150 DSG Style Advanced Plus (7N+ MY17)

    Rojo Romance, Faros de Xenon AFL, Techo Panorámico, Puertas correderas y portón eléctrico, Navegador con cámara de marcha atrás, Airbag traseros, 2 asientos infantiles, DCC, Paquete multicamara, Paquete carga, Paquete cromado, Alarma, Full Link, Climatitador trizona, KESSY.

  7. #7
    Member
    Avatar de monk011
    Nº de Usuario: 28124
    Fecha de Ingreso
    22-abr-2014
    Ubicación
    BCN
    Mensajes
    50
    Coche
    Seat Ibiza 1.9 TDI 100cv AXR 6L
    Gracias
    13
    Agradecido 5 veces en 5 mensajes.

    Predeterminado

    Buenas!

    Pues al final lo he llevado a primera hora al taller y a ver que le sacan... la verdad que con algo así no me la quiero jugar. El viernes compre el VAG-COM que debería llegarme hoy, lastima no haberlo tenido antes pero no puedo permitirme estar muchos días sin coche y con el trabajo y los estudios lo tengo complicado para encontrar ratos libres para liarme a desmontar el coche.

    Cuando sepa que es os cuento!



    Muchas gracias!

  8. #8
    Member
    Avatar de monk011
    Nº de Usuario: 28124
    Fecha de Ingreso
    22-abr-2014
    Ubicación
    BCN
    Mensajes
    50
    Coche
    Seat Ibiza 1.9 TDI 100cv AXR 6L
    Gracias
    13
    Agradecido 5 veces en 5 mensajes.

    Predeterminado

    Problema solucionado! explicación en el primer post.

  9. #9
    Senior Member
    Avatar de zx10
    Nº de Usuario: 750
    Fecha de Ingreso
    16-oct-2008
    Ubicación
    cerca de A Coruña
    Mensajes
    5,158
    Coche
    Skoda Fabia 1.9 TDI 101 (ATD) Seat Ibiza SC 1.9 TDI 101 (BLS) Audi A2 1.6 FSI ( BAD)
    Gracias
    710
    Agradecido 1,479 veces en 1,186 mensajes.

    Predeterminado

    Cita Iniciado por monk011 Ver Mensaje
    Problema solucionado! explicación en el primer post.
    El ibiza 6L no tiene ninguna corona para leer.
    El propio rodamiento en su fabricación queda magnetizado de tal forma que el captador lee directamente de el.
    Si el rodamiento tiene holgura dentro del buje mal asunto

    Enviado desde mi Aquaris E4.5 mediante Tapatalk
    La buena ortografía me atrae textualmente

  10. #10
    Member
    Avatar de monk011
    Nº de Usuario: 28124
    Fecha de Ingreso
    22-abr-2014
    Ubicación
    BCN
    Mensajes
    50
    Coche
    Seat Ibiza 1.9 TDI 100cv AXR 6L
    Gracias
    13
    Agradecido 5 veces en 5 mensajes.

    Predeterminado

    Cita Iniciado por zx10 Ver Mensaje
    El ibiza 6L no tiene ninguna corona para leer.
    El propio rodamiento en su fabricación queda magnetizado de tal forma que el captador lee directamente de el.
    Si el rodamiento tiene holgura dentro del buje mal asunto

    Enviado desde mi Aquaris E4.5 mediante Tapatalk
    Bueno tal vez le entendi yo mal pero el tema es ese, el cojinete estaba como mal montado en ambas ruedas creo pese a que daba fallo en la rueda izquierda delantera. El antiguo propietario me comento que pego un bordilllazo y le cambiaron la pieza hace bastante tiempo... asi que ha saber como lo hicieron y la calidad del repuesto....

    gracias por el apunte zx10, es bueno saberlo!

  11. El Siguiente Usuario Agradeció a monk011 Por Este Mensaje:

    zx10 (19/04/2018)

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •