Página 88 de 90 PrimerPrimer ... 38788687888990 ÚltimoÚltimo
Resultados 871 al 880 de 898

Tema: Codificación Obdeleven VW Arteon

  1. #871
    Junior Member
    Avatar de Toniet66@gmail.com
    Nº de Usuario: 76996
    Fecha de Ingreso
    27-sep-2018
    Ubicación
    Ibiza
    Mensajes
    15
    Coche
    Vw arteon
    Gracias
    1
    Agradecido 2 veces en 2 mensajes.

    Predeterminado

    Hola buenas soy nuevo aquí y hace poco me han entregado el arteon la cuestión es que active las luces de ambiente de colores y en el copik y el media salen los colores pero las de las puertas no enciende a alguien Le ha pasado o sabe como arreglarlo o volver a lo de serie gracias

    Enviado desde mi LYA-L29 mediante Tapatalk

  2. #872
    Member

    Nº de Usuario: 74804
    Fecha de Ingreso
    11-may-2018
    Ubicación
    España
    Mensajes
    42
    Coche
    Arteon
    Gracias
    24
    Agradecido 19 veces en 13 mensajes.

    Predeterminado

    Cita Iniciado por Toniet66@gmail.com Ver Mensaje
    Hola buenas soy nuevo aquí y hace poco me han entregado el arteon la cuestión es que active las luces de ambiente de colores y en el copik y el media salen los colores pero las de las puertas no enciende a alguien Le ha pasado o sabe como arreglarlo o volver a lo de serie gracias

    Enviado desde mi LYA-L29 mediante Tapatalk
    ¿han dejado de funcionar después de la codificación?

  3. #873
    Junior Member
    Avatar de Toniet66@gmail.com
    Nº de Usuario: 76996
    Fecha de Ingreso
    27-sep-2018
    Ubicación
    Ibiza
    Mensajes
    15
    Coche
    Vw arteon
    Gracias
    1
    Agradecido 2 veces en 2 mensajes.

    Predeterminado

    Cita Iniciado por Josete. Ver Mensaje
    ¿han dejado de funcionar después de la codificación?
    Si sale la paleta de colores y cambia en el media y en copik pero las de las puertas se han apagado si sabes. Como ayudarme te lo agradeciara

    Enviado desde mi LYA-L29 mediante Tapatalk

  4. #874
    Member

    Nº de Usuario: 74804
    Fecha de Ingreso
    11-may-2018
    Ubicación
    España
    Mensajes
    42
    Coche
    Arteon
    Gracias
    24
    Agradecido 19 veces en 13 mensajes.

    Predeterminado

    Qué raro, ¿no hiciste copia de seguridad? Mira lo que modificaste y déjalo como estaba antes. Revisa en la pantalla que que el ajuste de las tiras de led no esté al mínimo y no se te vea por eso.

  5. #875
    Junior Member
    Avatar de Toniet66@gmail.com
    Nº de Usuario: 76996
    Fecha de Ingreso
    27-sep-2018
    Ubicación
    Ibiza
    Mensajes
    15
    Coche
    Vw arteon
    Gracias
    1
    Agradecido 2 veces en 2 mensajes.

    Predeterminado

    Cita Iniciado por Josete. Ver Mensaje
    Qué raro, ¿no hiciste copia de seguridad? Mira lo que modificaste y déjalo como estaba antes. Revisa en la pantalla que que el ajuste de las tiras de led no esté al mínimo y no se te vea por eso.
    Que va no hice copia de seguridad se me olvidó Le e dado mil vueltas y nada lo llevare a la vw a ver si me lo pueden poner de serie y volveré a empezar haciendo copia de seguridad

    Enviado desde mi LYA-L29 mediante Tapatalk

  6. #876
    Member

    Nº de Usuario: 74804
    Fecha de Ingreso
    11-may-2018
    Ubicación
    España
    Mensajes
    42
    Coche
    Arteon
    Gracias
    24
    Agradecido 19 veces en 13 mensajes.

    Predeterminado

    Si dejas todo como estaba al inicio debería volver a funcionar.

  7. El Siguiente Usuario Agradeció a Josete. Por Este Mensaje:

    willymorales (12/01/2019)

  8. #877
    Junior Member

    Nº de Usuario: 76379
    Fecha de Ingreso
    17-ago-2018
    Ubicación
    madrid
    Mensajes
    21
    Coche
    Vw Arteon TSI 280cv
    Gracias
    47
    Agradecido 14 veces en 8 mensajes.

    Predeterminado

    Cita Iniciado por Josete. Ver Mensaje
    Si dejas todo como estaba al inicio debería volver a funcionar.
    En el historial te viene lo que has hecho y los
    Valores cambiados!


    Enviado desde mi iPhone utilizando Tapatalk

  9. #878
    Junior Member
    Avatar de Toniet66@gmail.com
    Nº de Usuario: 76996
    Fecha de Ingreso
    27-sep-2018
    Ubicación
    Ibiza
    Mensajes
    15
    Coche
    Vw arteon
    Gracias
    1
    Agradecido 2 veces en 2 mensajes.

    Predeterminado

    Cita Iniciado por willymorales Ver Mensaje
    En el historial te viene lo que has hecho y los
    Valores cambiados!


    Enviado desde mi iPhone utilizando Tapatalk
    Borre el històrial

    Enviado desde mi LYA-L29 mediante Tapatalk

  10. #879
    Member

    Nº de Usuario: 74804
    Fecha de Ingreso
    11-may-2018
    Ubicación
    España
    Mensajes
    42
    Coche
    Arteon
    Gracias
    24
    Agradecido 19 veces en 13 mensajes.

    Predeterminado

    Si lo hiciste siguiendo lo que pone en el foro, pues hazlo otra vez pero con los valores originales.

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  11. #880
    Junior Member
    Avatar de Toniet66@gmail.com
    Nº de Usuario: 76996
    Fecha de Ingreso
    27-sep-2018
    Ubicación
    Ibiza
    Mensajes
    15
    Coche
    Vw arteon
    Gracias
    1
    Agradecido 2 veces en 2 mensajes.

    Predeterminado

    Gracias ya lo hice y nada no hay forma no se algo habré desconectado o no se la verdad supongo que si voy a la vw lo podrán como estaba de serie digo yo y luego ya veremos

    Enviado desde mi LYA-L29 mediante Tapatalk

Página 88 de 90 PrimerPrimer ... 38788687888990 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •