Página 2 de 7 PrimerPrimer 1234 ... ÚltimoÚltimo
Resultados 11 al 20 de 69

Tema: Perdida de líquido refrigerante en Toledo 170 cv

  1. #11
    Member

    Nº de Usuario: 75508
    Fecha de Ingreso
    23-jun-2018
    Ubicación
    Cádiz
    Mensajes
    35
    Coche
    Seat Toledo 2.0 TDI 170 CV BMN / año 2006
    Gracias
    10
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por codi31 Ver Mensaje
    Yo pienso, que si fuera la pipeta de plástico, vería claramente el anticongelante por encima de la caja de cambios, palier, cubre-cárter (etc..) se vería fácil la fuga. Y lo sé porque yo ya la he tenido que cambiar 2 veces, y sólo levantando el capó se veía directamente el problema.

    Si después de 20 días el vaso de expansión estaba al mínimo, y no se veían restos de anticongelante por el motor, ni en el suelo (etc..) y al arrancar se cala el motor y en el segundo arranque, suelta mucho humo, y este parece como condensación de agua..

    Blanco y en botella = culata, y más si el enfriador de gases está comprobado y bien.
    Ok, gracias. Voy a esperar que van a quitar el colector de admisión y ver si hay restos de agua por hay.

  2. #12
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,614
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    796
    Agradecido 5,096 veces en 4,778 mensajes.

    Predeterminado

    Excelente decisión. Ya comentarás el resultado.
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  3. #13
    Member

    Nº de Usuario: 75508
    Fecha de Ingreso
    23-jun-2018
    Ubicación
    Cádiz
    Mensajes
    35
    Coche
    Seat Toledo 2.0 TDI 170 CV BMN / año 2006
    Gracias
    10
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por codi31 Ver Mensaje
    Excelente decisión. Ya comentarás el resultado.
    Han desmontado el colector admisión y nada, sin restos de agua ni oxidación.
    Eso sí, las mariposas estaban completamente trincadas en abierto, las ha tenido que mover con unos alicates.

    Creo que el círculo se estrecha a la camisa, será una fisura muy muy pequeña, porque en funcionamiento no pierde nada y parado pasando un par de semanas si.

    Me ha dicho la opción de un líquido para reparar fugas si no quiero cambiarla, hasta que me aguante.

    Cómo lo veis?
    Sabe alguien si las camisas son húmedas, las podría cambiar, no?

  4. #14
    Senior Member
    Avatar de zx10
    Nº de Usuario: 750
    Fecha de Ingreso
    16-oct-2008
    Ubicación
    cerca de A Coruña
    Mensajes
    5,307
    Coche
    Skoda Fabia 1.9 TDI 101 (ATD) Seat Ibiza SC 1.9 TDI 101 (BLS) Audi A2 1.6 FSI ( BAD)
    Gracias
    739
    Agradecido 1,526 veces en 1,222 mensajes.

    Predeterminado

    Por la admisión no se ve nada desde el colector.
    Suele perder por la zona de las válvulas de escape.
    Pueden sacar el turbo para ver si tiene restos de anticongelante.
    No, no lleva camisas húmedas
    Cita Iniciado por iparmen Ver Mensaje
    Han desmontado el colector admisión y nada, sin restos de agua ni oxidación.
    Eso sí, las mariposas estaban completamente trincadas en abierto, las ha tenido que mover con unos alicates.

    Creo que el círculo se estrecha a la camisa, será una fisura muy muy pequeña, porque en funcionamiento no pierde nada y parado pasando un par de semanas si.

    Me ha dicho la opción de un líquido para reparar fugas si no quiero cambiarla, hasta que me aguante.

    Cómo lo veis?
    Sabe alguien si las camisas son húmedas, las podría cambiar, no?
    Enviado desde mi Aquaris E4.5 mediante Tapatalk
    La buena ortografía me atrae textualmente

  5. #15
    Member

    Nº de Usuario: 75508
    Fecha de Ingreso
    23-jun-2018
    Ubicación
    Cádiz
    Mensajes
    35
    Coche
    Seat Toledo 2.0 TDI 170 CV BMN / año 2006
    Gracias
    10
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por zx10 Ver Mensaje
    Por la admisión no se ve nada desde el colector.
    Suele perder por la zona de las válvulas de escape.
    Pueden sacar el turbo para ver si tiene restos de anticongelante.
    No, no lleva camisas húmedas

    Enviado desde mi Aquaris E4.5 mediante Tapatalk
    Lo que sí que tenía es muchísima carbonilla en el.colector y EGR, eso también creo que era el motivo de los olores y gases que salían por el escape, continuamente metiendo gases de escape.

  6. #16
    Senior Member
    Avatar de zx10
    Nº de Usuario: 750
    Fecha de Ingreso
    16-oct-2008
    Ubicación
    cerca de A Coruña
    Mensajes
    5,307
    Coche
    Skoda Fabia 1.9 TDI 101 (ATD) Seat Ibiza SC 1.9 TDI 101 (BLS) Audi A2 1.6 FSI ( BAD)
    Gracias
    739
    Agradecido 1,526 veces en 1,222 mensajes.

    Predeterminado

    Cita Iniciado por iparmen Ver Mensaje
    Lo que sí que tenía es muchísima carbonilla en el.colector y EGR, eso también creo que era el motivo de los olores y gases que salían por el escape, continuamente metiendo gases de escape.
    Todos los TDI tienen porquería a toneladas en la recirculación.
    En ese motor si el árbol de escape está un poco desfasado huele bastante a gasoil

    Yo miraría el angle synchro y si eres capaz de insertar el bloqueo en los dos árboles a la vez al poner el motor en sus marcas.

    Si no tienes los útiles un par de brocas de 5,5-6 te sirven

    Enviado desde mi Aquaris E4.5 mediante Tapatalk
    La buena ortografía me atrae textualmente

  7. #17
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,614
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    796
    Agradecido 5,096 veces en 4,778 mensajes.

    Predeterminado

    Cita Iniciado por iparmen Ver Mensaje
    Me ha dicho la opción de un líquido para reparar fugas. Cómo lo veis?
    Ni de broma pongas un tapa-fugas, es lo peor que podrías hacerle al motor. Y te lo digo yo, que lo puse hace años, y fue uno de los peores errores que hice en mi coche. Lo que debes de tener claro tú y el mecánico que toca tu coche, es que el anticongelante no se esfuma.

    Si no hay restos de anticongelante por el motor, que indique una posible fuga, y en el colector de admisión no se ven restos de anticongelante, está claro que el motor se lo bebe, no hay otra salida. Se a revisado ese motor bien a fondo y no se ven restos? seguro?

    Si se está seguro de que no se ven restos de anticongelante por todo el motor, revisa el turbo como te dicen, y si se ven restos, toca levantar culata. Pero di al mecánico, que los inventos con gaseosa, no son buenos, que use la cabeza si de verdad es buen mecánico.
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  8. El Siguiente Usuario Agradeció a codi31 Por Este Mensaje:

    iparmen (09/07/2018)

  9. #18
    Member

    Nº de Usuario: 75508
    Fecha de Ingreso
    23-jun-2018
    Ubicación
    Cádiz
    Mensajes
    35
    Coche
    Seat Toledo 2.0 TDI 170 CV BMN / año 2006
    Gracias
    10
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Buenas, no hay restos de agua por ningún sitio. Después de estar parado casi tres semanas, está vez no ha perdido nada de agua.
    Le he hecho 1700 km en cuatro días y nada, perfecto.

    Ya no sé que mirar más.

  10. #19
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,614
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    796
    Agradecido 5,096 veces en 4,778 mensajes.

    Predeterminado

    Han sacado el turbo para ver si tiene restos de anticongelante? sigue oliendo mal el escape? o ya se a corregido?? porque no has comentado nada de si sigue o no.
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  11. #20
    Junior Member

    Nº de Usuario: 6783
    Fecha de Ingreso
    23-dic-2010
    Ubicación
    Toledo
    Mensajes
    24
    Coche
    Skoda Octavia 2 RS TDI
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    A mi me pasaba lo mismo en el Octavia y al final le metí un tapafugas.... 150000 km despues ha vuelto a consumir algo de anticongelante pero me subsanó casi de todo el problema. En breve creo que voy a repetir la operación.

Página 2 de 7 PrimerPrimer 1234 ... ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •