Resultados 1 al 9 de 9

Tema: Al cambiar bombillas me he quedado sin luz

  1. #1
    Junior Member
    Avatar de raultv
    Nº de Usuario: 68853
    Fecha de Ingreso
    25-sep-2017
    Ubicación
    cadiz
    Mensajes
    22
    Coche
    touran tdi 2014
    Gracias
    3
    Agradecido 3 veces en 3 mensajes.

    Predeterminado Al cambiar bombillas me he quedado sin luz

    Hola compañeros, pego el pos que he puesto en otro apartado del foro pues creo que aquí encaja mejor:


    Esta tarde me dispuse a cambiar las luces interiores incandescentes por leds (con cambus), empece por el plafón delantero, luego las laterales traseras, y hasta aquí todo bien funcionando ok, y por ultimo las del techo de atrás ( mi coche es un Touran del 2014) y cuando las pongo observo que de repente no funciona ninguna, no llegan 12v, con lo que deduzco que por lo que sea ha saltado un fusible, pero llevo una hora mirando uno x uno y están todos bien , al menos los que tengo a mano, no se si habrá una caja de fusibles oculta que se me ha pasado: he mirado la que esta abajo del volante junto al obd2 , y la que esta en el vano motor junto a la batería .
    he trasteado en el elsawin y no veo un fusible que sea para el alumbrado interior
    Por si sirve de algo este es mi coche
    Vw Touran TDI 1.6 2014

    Le he pasado el Vagcom y me detecta un error:

    Address 09: Cent. Elect. Labels: 1K0-937-08x-09.clb
    Control Module Part Number: 5K0 937 086 Q HW: 5K0 937 086 Q
    Component and/or Version: BCM PQ35 M 122 0174
    Software Coding: 60180A3B80251AE4408800C0140081644BD18E08426D812064 80C7000041
    Work Shop Code: WSC 01357 011 00200
    VCID: 428C914ADD149151BF-8016
    3 Faults Found:

    00059 - Terminal 30 for Interior Lighting
    011 - Open Circuit
    Freeze Frame:
    Fault Status: 01101011
    Fault Priority: 1
    Fault Frequency: 1
    Reset counter: 251
    Mileage: 38788 km
    Time Indication: 0
    Date: 2044.14.12
    Time: 13:46:57

    Freeze Frame:
    Term 15 Off
    Voltage: 12.45 V
    OFF
    ON
    OFF
    OFF
    OFF

    00059 - Terminal 30 for Interior Lighting
    007 - Short to Ground - Intermittent
    Freeze Frame:
    Fault Status: 01101011
    Fault Priority: 1
    Fault Frequency: 1
    Reset counter: 251
    Mileage: 38788 km
    Time Indication: 0
    Date: 2044.14.12
    Time: 13:46:57

    01565 - Luggage Compartment Light (W3)
    010 - Open or Short to Plus - Intermittent
    Freeze Frame:
    Fault Status: 00101010
    Fault Priority: 4
    Fault Frequency: 1
    Reset counter: 36
    Mileage: 38788 km
    Time Indication: 0
    Date: 2044.14.11
    Time: 21:57:11

    Freeze Frame:
    Term 15 Off
    Voltage: 12.60 V
    OFF
    ON
    OFF
    OFF
    OFF


    --------------------------------------------------------------------------------
    --------------------------------------------------------------------------------


    Address 09: DTCs cleared
    --------------------------------------------------------------------------------
    --------------------------------------------------------------------------------


    Address 09: DTCs cleared

  2. #2
    Junior Member
    Avatar de raultv
    Nº de Usuario: 68853
    Fecha de Ingreso
    25-sep-2017
    Ubicación
    cadiz
    Mensajes
    22
    Coche
    touran tdi 2014
    Gracias
    3
    Agradecido 3 veces en 3 mensajes.

    Predeterminado

    He vuelto a poner las bombillas de origen, he borrado el error y me he dado una vuelta con el coche y sigue igual da el mismo fallo.
    Supongo que hay que hacerle un "reset" pero no se como
    Alguna ayudita??
    Gracias

  3. #3
    Senior Member
    Avatar de CarlosApellido1
    Nº de Usuario: 26081
    Fecha de Ingreso
    01-mar-2014
    Ubicación
    Cualquier lugar
    Mensajes
    3,813
    Coche
    1K 1.9 TDI
    Gracias
    1,954
    Agradecido 879 veces en 780 mensajes.

    Predeterminado

    Buenas compañero, se te ha ido el terminal 30, que si no me confundo es una especie de relé.
    "No hay término medio, haz el bien o no hagas nada"

  4. #4
    Junior Member
    Avatar de raultv
    Nº de Usuario: 68853
    Fecha de Ingreso
    25-sep-2017
    Ubicación
    cadiz
    Mensajes
    22
    Coche
    touran tdi 2014
    Gracias
    3
    Agradecido 3 veces en 3 mensajes.

    Predeterminado

    He mirado en los fusibles a mi alcance y todos están bien, alguna idea de donde esta ese rele?

  5. #5
    Senior Member
    Avatar de jeopardize
    Nº de Usuario: 52028
    Fecha de Ingreso
    24-feb-2016
    Ubicación
    Anywhere
    Mensajes
    1,011
    Coche
    Golf TDI MK6 105cv.
    Gracias
    532
    Agradecido 391 veces en 310 mensajes.

    Predeterminado

    Mira en:
    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    a ver si hay suerte

  6. #6
    Senior Member

    Nº de Usuario: 58395
    Fecha de Ingreso
    14-sep-2016
    Ubicación
    Centelles
    Mensajes
    114
    Coche
    VW Touran 2.0 Sport DSG 140CV
    Gracias
    11
    Agradecido 33 veces en 33 mensajes.

    Predeterminado

    El fusible que protege la iluminación interior es uno de los pequeños de 10 A. Si no me equivoco es uno de los de la línea inferior. Compruébalo con un tester.

    Me paso hace unos años en mi touran.

    Un saludo

    Enviado desde mi HTC U Ultra mediante Tapatalk

  7. #7
    Senior Member
    Avatar de Azul Mauricio
    Nº de Usuario: 15687
    Fecha de Ingreso
    19-ago-2012
    Ubicación
    Al norte de Madrid city
    Mensajes
    1,524
    Coche
    A4 1.9TDI 130CV AVF S-Line EGR rebajada por vagcom, tintado Solarcheck, Barras Cruz Airo y poco más
    Gracias
    99
    Agradecido 391 veces en 329 mensajes.

    Predeterminado

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    Aquí tambien tienes info

  8. #8
    Junior Member
    Avatar de raultv
    Nº de Usuario: 68853
    Fecha de Ingreso
    25-sep-2017
    Ubicación
    cadiz
    Mensajes
    22
    Coche
    touran tdi 2014
    Gracias
    3
    Agradecido 3 veces en 3 mensajes.

    Predeterminado

    SOLUCIONADO¡¡¡¡
    Gracias a todos, rmbbcn tenias razón, al final era lo obvio un fusible, concretamente uno de 10A , mira que los comprobé todos al menos 3 veces, pero mi fallo es que los comprobé con un tester sin desconectarlos, y es curioso, el fusible chungo conectado da continuidad pero al quitarlo no, así que OJO AL DATO siempre sacar el fusible a comprobar
    Saludos

  9. #9
    Senior Member

    Nº de Usuario: 58395
    Fecha de Ingreso
    14-sep-2016
    Ubicación
    Centelles
    Mensajes
    114
    Coche
    VW Touran 2.0 Sport DSG 140CV
    Gracias
    11
    Agradecido 33 veces en 33 mensajes.

    Predeterminado

    Cita Iniciado por raultv Ver Mensaje
    SOLUCIONADO¡¡¡¡
    Gracias a todos, rmbbcn tenias razón, al final era lo obvio un fusible, concretamente uno de 10A , mira que los comprobé todos al menos 3 veces, pero mi fallo es que los comprobé con un tester sin desconectarlos, y es curioso, el fusible chungo conectado da continuidad pero al quitarlo no, así que OJO AL DATO siempre sacar el fusible a comprobar
    Saludos
    Hay otra manera que fue la que usaron en el concesionario cuando me paso. Testar con el negativo a masa y vas buscando los 12v por la parte baja de los fusibles. Si no da voltaje ya lo tienes.

    Ese fusible no aparecía ni en el esquema del elsa...

    Me alegro que lo hayas solucionado.

    Un saludo

    Enviado desde mi HTC U Ultra mediante Tapatalk

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •