Resultados 1 al 4 de 4

Tema: Luces cuadro instrumentos

  1. #1
    Junior Member

    Nº de Usuario: 52911
    Fecha de Ingreso
    19-mar-2016
    Ubicación
    Lugo
    Mensajes
    21
    Coche
    SKODA SUPERB STYLE 2.0 TDI
    Gracias
    4
    Agradecido 0 veces en 0 mensajes.

    Predeterminado Luces cuadro instrumentos

    Hola a tod@s se que llevo tiempo sin entrar por aqui, pero por falta de tiempo no he podido.
    Necesito ayuda de tod@s, tengo un Octavia III y resulta que se me han empezado a apagar las luces de las agujas, primero fueron las de la temperatura y deposito, y ahora se me a apagado tambien la del velocimetro. Agradeceria vuestra ayuda para saber como podria hacer para reparalo, ya que resulta incomodo el no poder ver la aguja de la velociada sobre todo de noche, aunque levo la pantalla maxidot y la puedo ver tambien ahi, pero me da miedo de que empiecen a apagarse mas luces y no ver nada en el cuadro.
    Gracias por vuestra ayuda

  2. #2
    Senior Member
    Avatar de Pochoto
    Nº de Usuario: 666
    Fecha de Ingreso
    21-sep-2008
    Ubicación
    España
    Mensajes
    544
    Coche
    no corre
    Gracias
    14
    Agradecido 102 veces en 96 mensajes.

    Predeterminado

    Desmontar cuadro y reemplazar las bombillas porque no creo que sean leds

    Un saludo

  3. #3
    Junior Member

    Nº de Usuario: 52911
    Fecha de Ingreso
    19-mar-2016
    Ubicación
    Lugo
    Mensajes
    21
    Coche
    SKODA SUPERB STYLE 2.0 TDI
    Gracias
    4
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Ese es el tema, que sospecho que sean led y no me atrevo mucho a meterle mano al cuadro, por si luego hay que ajustarlo o hacer alguna cosa. Por este motivo pido ayuda de si hay alguien que me pueda ayudar

  4. #4
    Junior Member

    Nº de Usuario: 84024
    Fecha de Ingreso
    06-oct-2019
    Ubicación
    Toledo
    Mensajes
    1
    Coche
    Skoda superb 2.0TDI 170cv Volkswagen Passat 2.0TDI 140 cv
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Hola cjtamfa, a mí me pasa lo mismo con mi superb, has podido solucionarlo?, como se saca el cuadro?
    Saludos

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •