Resultados 1 al 3 de 3

Tema: Problemas Auto-Regulacion Faros MK6 R

  1. #1
    Senior Member

    Nº de Usuario: 829
    Fecha de Ingreso
    02-nov-2008
    Ubicación
    Ibiza
    Mensajes
    475
    Coche
    VW Golf VI R DSG 5 Puertas
    Gracias
    21
    Agradecido 8 veces en 8 mensajes.

    Predeterminado Problemas Auto-Regulacion Faros MK6 R

    Buenas noches,


    Hace dos dias me he dado cuenta que el coche deslumbra a la gente,ya que me hacian largas y no sabia porque,luego me fije y vi que ambos faros alumbran muy alto.


    Ayer,sin acordarme de esto,pase el VCDS y no me daba ningun error.


    Hoy me fije y he visto que al encender las Luces,pues se quedan encendidas y enfocadas directamente. No hacen el barrido tipico de los Xenon de auto-regulacion.


    ¿Que puede ser?


    Si se hubiera jodido algo,pues quiza un faro,no ambos,y supongo que tambien daria algun fallo.


    Hace poco se monto Intercooler,se desconecto bateria para Mantenimiento etc etc etc


    No se si puede haberse desporgramado algo o que... ¿Hago auto-ajuste en VCDS?


    Saludos,


    Gracias!

  2. #2
    Senior Member

    Nº de Usuario: 829
    Fecha de Ingreso
    02-nov-2008
    Ubicación
    Ibiza
    Mensajes
    475
    Coche
    VW Golf VI R DSG 5 Puertas
    Gracias
    21
    Agradecido 8 veces en 8 mensajes.

    Predeterminado

    Pues si,no se porque,pero no hace barrido y se quedan arriba,y 0 fallos en vagcom,lo mires como autoscan o directamente.


    No se cuando paso esto exactamente,pero creo que coincide con el montaje de intercooler,repro DSG,cambio de varios Silentblocks Powerflex,...


    Aunque una cosa no deberia afectar a otra.


    Y aunque un nivelador quedara desconectado,tendria que hacer el barrido inicial,digo yo.


    Pues ayer indage por la red,sobre el modulo 55-Xenon range


    He jugado a entrar y salir del VCDS y Contacto en varias ocasiones,ya la primera vez es cierto que algo hacia el Xenon al entrar en el modulo,a la 3a o 4a vez y ya si que actua como deberia ir haciendo el barrido ese normal,al entrar al Modulo,desde 0.


    Probando opciones en Output Test,Adv. Means Blocks,... segun cambias de menu o de seleccion,los Xenon actuan.


    Parece que todo va OK,pero quitas VCDS y luego no lo hace.


    Es como si fuera todo OK,pero se hubiera Desprogramado,y en VCDS no me deja Modificar ningun Valor,o almenos yo,no se hacerlo.


    Thanks!
    Última edición por Gu4rDi4N; 08/11/2018 a las 14:06

  3. #3
    Senior Member

    Nº de Usuario: 829
    Fecha de Ingreso
    02-nov-2008
    Ubicación
    Ibiza
    Mensajes
    475
    Coche
    VW Golf VI R DSG 5 Puertas
    Gracias
    21
    Agradecido 8 veces en 8 mensajes.

    Predeterminado

    Adjunto link a una Carpeta en Mi Dropbox con varias fotos de varios parametros vistos,incluido un video de ejemplo,de como con lo del Xenon range SI responden bien los faros (Aunque algo algun comentario en Ibicenco,y quiza no lo entendeis jeje Pero el video ya enseña el tema que hay)


    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •