Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Fallo ( problema ) Start Stop

  1. #1
    Junior Member

    Nº de Usuario: 77546
    Fecha de Ingreso
    01-nov-2018
    Ubicación
    España
    Mensajes
    17
    Coche
    Volswagen passat variant
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado Fallo ( problema ) Start Stop

    Buenas! os cuento mi problema, desde que compre el coche hace unos meses ( segunda mano), notaba que iban tocado de bateria y no funcionaba el Start stop . Bien, pues esta semana he cambiado la bateria (he puesto la misma que traia de serie, una varta) y ya la he codificado con el Vagcom, y el problema es que el start stop cuando quiere funciona y cuando quiere no funciona y no encuentro ningun motivo aparente para que lo haga. Ya se que a muchos no los gusta y lo prefieren, yo si el coche lo trae me gustaria que fuera. He leido en el manual las circustancias que deben darse para que funcione , y las cumple todas... No se si alguien puede aclararme algo!

    El coche es un Volkswagen passat variant bluemotion DPF del 2012

  2. #2
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,618
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    797
    Agradecido 5,096 veces en 4,778 mensajes.

    Predeterminado

    Alguna avería registrada?? o está limpio de averías??
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  3. #3
    Junior Member

    Nº de Usuario: 64234
    Fecha de Ingreso
    30-mar-2017
    Ubicación
    valencia
    Mensajes
    11
    Coche
    VW - CC - 2013 - 2000cc 140cv
    Gracias
    1
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Hola,

    Yo tengo el mismo problema, estaba leyendo los post y he encontrado este. Hace meses me funcionaba bien y en ocasiones fallaba, ahora no funciona nunca, yo pienso que puede ser un problema de temperatura, es como si tuviera un sensor de temperatura solo para el start stop y el control de ventilador, lo digo porque cuando llego a destino y paro el coche, los ventiladores frontales se quedan unos 5mi en marcha. Digo esto porque el termómetro de temperatura nunca pasa de 90 grados y incluso en días de frió, me pasa el tema de ventiladores.
    Es posible que tenga un sensor de temperatura para el start stop y el control de ventiladores y me este fallando.

    Saludos.

  4. #4
    Senior Member
    Avatar de codi31
    Nº de Usuario: 4743
    Fecha de Ingreso
    22-jun-2010
    Ubicación
    Madrid
    Mensajes
    30,618
    Coche
    Golf IV TDI 130 (ASZ)
    Gracias
    797
    Agradecido 5,096 veces en 4,778 mensajes.

    Predeterminado

    Reitero lo mismo: hay alguna avería registrada? necesitamos que 1º pases diagnosis.
    Dedicado a todos aquellos que decidieron conducir un mito, un Golf. A todos ellos decirles: SOMOS COJONUDOS !!

  5. #5
    Senior Member
    Avatar de Iulius
    Nº de Usuario: 62632
    Fecha de Ingreso
    08-feb-2017
    Ubicación
    Oviedo
    Mensajes
    308
    Coche
    Passat B7 1.6 TDI Advance BMT+Mineapolis 17"+Paquete Family+Paquete Safety Plus+3 Cortinillas.
    Gracias
    88
    Agradecido 65 veces en 56 mensajes.

    Predeterminado

    Perdon 43sinalux y Codi31 por liar vuestro hilo, solo será una contestación.

    HolA Pakorm.

    Tu problema muy posiblemente sea por la temperatura exterior y no estar mal ningún sensor necesariamente. Te comento un par de cosas sobre el S&S.

    1º Cuando la batería durante el arranque se achica por debajo de los 12,1v. El S&S de desactiva. Por ello cuando las baterías están en las últimas deja de funcionar .

    2º Cuando llega el invierno las baterías pierden prestaciones. Según he leído se calcula que pierden un 15% por cada 10ºC de menos. Es decir la misma batería con la misma carga a 10ºC tiene un 15% más de capacidad de descarga/arranque que a 0ºC.

    En mi coche el S&S dejó de funcionar en enero del 2018 le dí un chute con un cargador para baterías AGM y aguantó el resto del invierno y el verano. Pero en septiembre/octubre descendió la temperatura y de nuevo dejó de funcionar el S&S. Cambié batería porque sabía que me dejaría tirado en cualquier momento.

    Espero haberte ayudado. Un saludo

  6. #6
    Senior Member
    Avatar de Iulius
    Nº de Usuario: 62632
    Fecha de Ingreso
    08-feb-2017
    Ubicación
    Oviedo
    Mensajes
    308
    Coche
    Passat B7 1.6 TDI Advance BMT+Mineapolis 17"+Paquete Family+Paquete Safety Plus+3 Cortinillas.
    Gracias
    88
    Agradecido 65 veces en 56 mensajes.

    Predeterminado

    Hola 43Sinalux.

    Cuentas que tienes el coche desde hace poco tiempo. Te comento alguna cosilla sobre el S&S por si suena la flauta y es lo que te pasa.

    El S&S se desactiva por muchas razones. Como son quitarte el cinturón al llegar a la puerta del garaje y pensar que se debería parar, Activar el Parkassist, tener la dirección girada, tener el A/C o la calefacción y no estar a la temperatura deseada. Se que hay muchas más que hacen que no funcione y sea totalmente normal.

    También deja de funcionar cuando regenera el dpf, esto se nota porque el ralentí esta un poco más alto de lo normal. Cuidado confundir con la subida del ralentí que hace el coche para maniobrar. En mi coche Ralentí +- 750rpm. maniobra+-850rpm y regenerando+-1000-

    Un saludo
    Última edición por Iulius; 22/01/2019 a las 15:10

  7. #7
    Junior Member

    Nº de Usuario: 64234
    Fecha de Ingreso
    30-mar-2017
    Ubicación
    valencia
    Mensajes
    11
    Coche
    VW - CC - 2013 - 2000cc 140cv
    Gracias
    1
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Gracias por las respuestas,

    No sabia lo de la batería y es verdad que esta un poco baja, después de unas horas parado esta en 12,4V. voy a cargarla y ver resultado, es muy probable que tenga que cambiarla, tiene 5 años.
    No aparece ninguna avería y si contemple las diferentes posibilidades que comenta Iulius.

    Muchas gracias y un saludo.

  8. #8
    Junior Member

    Nº de Usuario: 64234
    Fecha de Ingreso
    30-mar-2017
    Ubicación
    valencia
    Mensajes
    11
    Coche
    VW - CC - 2013 - 2000cc 140cv
    Gracias
    1
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Por cerrar mi tema.

    Le cargue la batería y efectivamente era ese el problema, no se lo que durara, pero ya iré buscando batería nueva.

    Muchas gracias por la ayuda y un saludo.

  9. #9
    Senior Member
    Avatar de Iulius
    Nº de Usuario: 62632
    Fecha de Ingreso
    08-feb-2017
    Ubicación
    Oviedo
    Mensajes
    308
    Coche
    Passat B7 1.6 TDI Advance BMT+Mineapolis 17"+Paquete Family+Paquete Safety Plus+3 Cortinillas.
    Gracias
    88
    Agradecido 65 veces en 56 mensajes.

    Predeterminado


  10. #10
    Member
    Avatar de vonkrolock
    Nº de Usuario: 65859
    Fecha de Ingreso
    01-jun-2017
    Ubicación
    Toledo
    Mensajes
    49
    Coche
    Passat B7 Exclusive
    Gracias
    16
    Agradecido 4 veces en 4 mensajes.

    Predeterminado

    Hola Pakorm, e sposible que lo de tus ventiladores sea por que el coche lo has parado mientras hacia una regeneracion. El problema es que como no se enciende ningun testigo, no lo puedes comprobar a ojo.
    Saludos

Página 1 de 2 12 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •