Resultados 1 al 3 de 3

Tema: Intermitentes traseros, dos leds se encienden en color rojo

  1. #1
    Junior Member

    Nº de Usuario: 78017
    Fecha de Ingreso
    30-nov-2018
    Ubicación
    PAMPLONA
    Mensajes
    28
    Coche
    GOLF7 - GTD - DSG - MY2017
    Gracias
    6
    Agradecido 5 veces en 4 mensajes.

    Predeterminado Intermitentes traseros, dos leds se encienden en color rojo

    Buenos días foro. Feliz Navidad.

    Intento resolver los problemas con los LEDs traseros, después de haber ejecutado en las aplicaciones de OBEDeleven, "DAP LED Tail Light Adapter Harness Coding" y " Tail Lights FIX ", (no lo recomiendo a nadie que lo ejecute, causan un monton de problemas y no solucionan nada).

    Poco a poco y con paciencia y buscando información de otros foros, he tratado de solucionarlo, casi lo tengo.

    Desde la ayuda de OBEDeleven a través de la aplicación, se limitan a decirme que como tengo el historial de las modificaciones, que lo resuleva desde ahí; la verdad es que es un trabajo de locos, ( les he pedido un FIX), pero me ignoran, es como todo, a la hora de vender, venden, pero luego del soporte técnico se olvidan.

    Sinceramente, hoy, no compraria OBDeleven, por su nefasto servicio tecnico.

    Tengo un problema:

    Los intermitentes traseros se encienden perfectamente con los leds "amarillos" parpadeantes, pero ... los dos LEDs correspondientes a las luces de " posición y a las luces de freno", se encienden en color rojo.

    Se que es un problemillas de codificación, pero no encuentro la solucion.

    Por favor, una ayuda me sería muy útil.

    GOLF GTD Mk7 2017



    Muchas gracias y un cordial saludo.
    Última edición por INACHO_GTD; 25/12/2018 a las 13:37

  2. #2
    Senior Member
    Avatar de rafabkp
    Nº de Usuario: 38440
    Fecha de Ingreso
    29-ene-2015
    Ubicación
    Getafe (Madrid)
    Mensajes
    1,060
    Coche
    Passat 1.8 TSI DSG Variant sport R-Line
    Gracias
    295
    Agradecido 353 veces en 256 mensajes.

    Predeterminado Intermitentes traseros, dos leds se encienden en color rojo

    Cita Iniciado por INACHO_GTD Ver Mensaje
    Buenos días foro. Feliz Navidad.

    Intento resolver los problemas con los LEDs traseros, después de haber ejecutado en las aplicaciones de OBEDeleven, "DAP LED Tail Light Adapter Harness Coding" y " Tail Lights FIX ", (no lo recomiendo a nadie que lo ejecute, causan un monton de problemas y no solucionan nada).

    Poco a poco y con paciencia y buscando información de otros foros, he tratado de solucionarlo, casi lo tengo.

    Desde la ayuda de OBEDeleven a través de la aplicación, se limitan a decirme que como tengo el historial de las modificaciones, que lo resuleva desde ahí; la verdad es que es un trabajo de locos, ( les he pedido un FIX), pero me ignoran, es como todo, a la hora de vender, venden, pero luego del soporte técnico se olvidan.

    Sinceramente, hoy, no compraria OBDeleven, por su nefasto servicio tecnico.

    Tengo un problema:

    Los intermitentes traseros se encienden perfectamente con los leds "amarillos" parpadeantes, pero ... los dos LEDs correspondientes a las luces de " posición y a las luces de freno", se encienden en color rojo.

    Se que es un problemillas de codificación, pero no encuentro la solucion.

    Por favor, una ayuda me sería muy útil.

    GOLF GTD Mk7 2017



    Muchas gracias y un cordial saludo.
    Hola, en tu caso buscaría el dossier de XaGiCo que te viene explicado las luces de su golf y a partir de ahí puedes codificar esas luces, por otro lado si has tocado algo que no debes deberías volver hacia atrás en las modificaciones hasta llegar al origen.

    Suerte


    Rafaiphone
    Perfil Rafabkp: Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  3. #3
    Junior Member

    Nº de Usuario: 78017
    Fecha de Ingreso
    30-nov-2018
    Ubicación
    PAMPLONA
    Mensajes
    28
    Coche
    GOLF7 - GTD - DSG - MY2017
    Gracias
    6
    Agradecido 5 veces en 4 mensajes.

    Predeterminado

    Cita Iniciado por rafabkp Ver Mensaje
    Hola, en tu caso buscaría el dossier de XaGiCo que te viene explicado las luces de su golf y a partir de ahí puedes codificar esas luces, por otro lado si has tocado algo que no debes deberías volver hacia atrás en las modificaciones hasta llegar al origen.

    Suerte


    Rafaiphone

    Gracias Rafaiphone, ya lo he solucionado, con un poco de paciencia restaurando los valores desde la copia de seguridad del modulo 09.

    Un saludo y Feliz Navidad

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •