Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

Tema: Golf IV asv: pérdida líquido refrigerante

  1. #1
    Member

    Nº de Usuario: 19242
    Fecha de Ingreso
    25-mar-2013
    Ubicación
    Granada
    Mensajes
    68
    Coche
    Volkswagen Golf IV 1.9 tdi 25 aniversario
    Gracias
    4
    Agradecido 2 veces en 2 mensajes.

    Predeterminado Golf IV asv: pérdida líquido refrigerante

    Hola a todos, abro una consulta a ver si a alguien se le ocurre algo. Tengo un golf IV 1.9 tdi motor asv con 330.000 km.

    Hace unos meses empezó a perder líquido refrigerante, solo cuando el coche estaba arrancado. Un familiar me lo miró y vió que la bomba del agua perdía. Como faltaba poco para hacerle la distribución aproveché y me cambió el kit de distribución y la bomba. Me dijo que probáblemente necesitara echarle más liquido cuando andara y fuera soltando algo de aire que le quedara en el circuito.

    Pues bien, al poco tiempo el coche me avisó de falta de liquido y lo rellené hasta el maximo, a los pocos días lo mismo y así 2 o 3 veces.
    El caso es que el coche, de vez en cuando, al minuto de arrancarlo me pitaba por falta de líquido, y sin rellenarlo, otras veces no pitaba.

    Comprobé que cuando pita está por debajo del máximo, pero si paro el motor, sigue entrando líquido hasta que el nivel llega al máximo del vaso de expansión. Se lo comenté a mi familiar y me dijo que se lo llevara, que vive a unos 75km.

    El coche tarda mucho en conseguir que la aguja llegue a 90º desde siempre y se ha mirado varias veces y estaba todo bien. Pues de camino a casa de mi familiar el coche marcaba unos 80º y al entrar en la autovía comenzó a bajar la temperatura hasta que la aguja llegó al mínimo. Justo al salir de la autovía, de nuevo volvió a temperatura normal.

    Se lo comenté y me dijo que podía ser aire en el circuito. Me lo purgaron y salió aire.

    El caso es que parecía que estaba ya bien porque lo probaron dando un paseo y no bajaba ya el nivel de líqudo, pero luego le dio bastante caña para ponerlo caliente y al llegar a los 90º el coche tira bastante agua por el sobrante del vaso de expansión.

    El tapón está bien, porque se ha probado con otro.

    Me ha comentado que iba a probar hoy a ver si podía quitarle el termostato, por si es que no abre bien el termostato y no circula bien el líquido, pero si no es eso ya no se que puede ser.

    ¿Puede ser algún tipo de fisura en la culata que solo dilate al estar muy caliente? Porque si vas tranquilo el coche no pierde...

    ¿A alguien se le ocurre otro motivo?

    Saludos y siento el tocho.

  2. #2
    Senior Member
    Avatar de Molas83
    Nº de Usuario: 10426
    Fecha de Ingreso
    08-oct-2011
    Ubicación
    A Coruña
    Mensajes
    4,599
    Coche
    VW Eos 2.0 FSI
    Gracias
    1,040
    Agradecido 1,036 veces en 851 mensajes.

    Predeterminado

    Lo de la temperatura debe ser cosa del termostato que está abierto. Lo primero sería solucionar eso. Lo de que pierda anticongelante cuando le das caña, y si dices que es un asv, la junta de la culata tiene muchas papeletas.

    Enviado desde mi Mi A1 mediante Tapatalk
    Nosotros somos seres racionales, de los que toman las raciones en los bares.

  3. #3
    Senior Member
    Avatar de hevic
    Nº de Usuario: 478
    Fecha de Ingreso
    31-jul-2008
    Ubicación
    Badajoz
    Mensajes
    4,149
    Coche
    Golf IV AHF v1 y V2 Cordoba AGR Ibiza AQM Octavia AGR
    Gracias
    1,363
    Agradecido 578 veces en 468 mensajes.

    Predeterminado

    Brida de refrigerante de la culata, ese es tu problema, 8€ marca febi
    "El mayor pecado es la ignorancia", Buda

  4. #4
    Senior Member
    Avatar de elsegura
    Nº de Usuario: 22985
    Fecha de Ingreso
    25-nov-2013
    Ubicación
    Sangonera La Seca
    Mensajes
    779
    Coche
    Seat Cordoba TDI 110 Sport, ASV
    Gracias
    272
    Agradecido 74 veces en 61 mensajes.

    Predeterminado

    Hola

    Yo en mi ASV que voy rozando los 300.000 km tengo una odisea tambien con la bomba de agua, que pierde cuando quiere, y no es culata, ni nada. Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.
    Yo ya lo he dado por imposible...
    Tributo Seat CordobaSólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  5. #5
    Senior Member
    Avatar de vdupv
    Nº de Usuario: 15544
    Fecha de Ingreso
    12-ago-2012
    Ubicación
    valladolid
    Mensajes
    1,234
    Coche
    leon / eos
    Gracias
    114
    Agradecido 336 veces en 306 mensajes.

    Predeterminado

    Lo primero que tienes seguro es el termostato que abre antes de tiempo, si se lo quita lo único que hará será ir más bajo de temperatura aún de lo que ya va.
    Y lo del agua puede ser la junta de culata perfectamente o algún otro problema mayor como tiene elsegura.
    Pero desde aquí sin verlo poca más ayuda te podremos dar, a ver qué te cuenta tu familiar y nos vas contando.
    Yo te recomiendo que si vais a sacar el termostato le metas nuevo directamente, dejarlo sin y probar es perder el tiempo, no os va a dar ningún dato concluyente y x el termostato averiado no se pierde el agua. Se calentaría o se enfriaria, como es tu caso, pero tirar el agua no.

    Enviado desde mi Mi A1 mediante Tapatalk

  6. #6
    Senior Member
    Avatar de elsegura
    Nº de Usuario: 22985
    Fecha de Ingreso
    25-nov-2013
    Ubicación
    Sangonera La Seca
    Mensajes
    779
    Coche
    Seat Cordoba TDI 110 Sport, ASV
    Gracias
    272
    Agradecido 74 veces en 61 mensajes.

    Predeterminado

    Hola
    En mi caso no diria que tengo un problema mayor. Culata no tengo, y llevo el vaso de expansion y el tapon nuevo. Mi termostao lo he probao y abre cuando tiene que abrir, no se obserban fisuras y deformaciones en el alojamiento de la bomba. Son coches viejos con muchos km y algun achaque de vejez tienen que tener...., Yo por mi parte he tirado ya la toalla, pues solo pierde por la junta de la bomba muy de vez en cuando, y pierde muy poco.
    Lleva la C-15 de mi Padre perdiendo aceite por el reten del ciguelal toda la vida...
    Espero haberte ayudado

    Saludos!!
    Tributo Seat CordobaSólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  7. #7
    Senior Member
    Avatar de vdupv
    Nº de Usuario: 15544
    Fecha de Ingreso
    12-ago-2012
    Ubicación
    valladolid
    Mensajes
    1,234
    Coche
    leon / eos
    Gracias
    114
    Agradecido 336 veces en 306 mensajes.

    Predeterminado

    Cita Iniciado por elsegura Ver Mensaje
    Hola
    En mi caso no diria que tengo un problema mayor. Culata no tengo, y llevo el vaso de expansion y el tapon nuevo. Mi termostao lo he probao y abre cuando tiene que abrir, no se obserban fisuras y deformaciones en el alojamiento de la bomba. Son coches viejos con muchos km y algun achaque de vejez tienen que tener...., Yo por mi parte he tirado ya la toalla, pues solo pierde por la junta de la bomba muy de vez en cuando, y pierde muy poco.
    Lleva la C-15 de mi Padre perdiendo aceite por el reten del ciguelal toda la vida...
    Espero haberte ayudado

    Saludos!!
    Con un problema mayor me refería a que no es de junta, q es de donde más caen estos motores...
    Pero vamos, después de las vueltas q le has dado al tuyo si te va haciendo el servicio, q siga así...

    Enviado desde mi Mi A1 mediante Tapatalk

  8. #8
    Senior Member
    Avatar de elsegura
    Nº de Usuario: 22985
    Fecha de Ingreso
    25-nov-2013
    Ubicación
    Sangonera La Seca
    Mensajes
    779
    Coche
    Seat Cordoba TDI 110 Sport, ASV
    Gracias
    272
    Agradecido 74 veces en 61 mensajes.

    Predeterminado

    Hola
    Asi es. Estos motores ASV pecan de la junta de la culata.
    Vdupv, y que siga asi el mio...que aun le queda cuerda����
    Wajaja, tu Golf pierde agua siempre que esta arrancado, o solo a veces? Tira mucha agua? Lleva G12?.

    Saludos
    Última edición por elsegura; 12/01/2019 a las 10:36
    Tributo Seat CordobaSólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  9. #9
    Member

    Nº de Usuario: 19242
    Fecha de Ingreso
    25-mar-2013
    Ubicación
    Granada
    Mensajes
    68
    Coche
    Volkswagen Golf IV 1.9 tdi 25 aniversario
    Gracias
    4
    Agradecido 2 veces en 2 mensajes.

    Predeterminado

    Hola, elsegura perdona por no contestar antes pero el fin de semana he estado liado. No tira siempre. Es más, yo no me había dado cuenta que tiraba por el vaso de expansión hasta que me lo dijo mi tio. Al parecer solo tira cuando se le aprietas al coche. Ese coche solo lo usamos para ir a comprar por la ciudad y para trayectos cortos y poco exigentes por lo que no se le exige para que tire. Pero cuando está caliente y coges altas velocidades sí tira bastante. El anticongelante que lleva no se de que tipo es porque le ha echado él. Yo las últimas veces le echaba del más barato que vendían en el Alcampo porque de todas maneras como lo iba tirando...

  10. #10
    Member

    Nº de Usuario: 19242
    Fecha de Ingreso
    25-mar-2013
    Ubicación
    Granada
    Mensajes
    68
    Coche
    Volkswagen Golf IV 1.9 tdi 25 aniversario
    Gracias
    4
    Agradecido 2 veces en 2 mensajes.

    Predeterminado

    Buenos días, acabo de leer que hoy es el blue monday o día más triste del año. Pues creo que para mí lo es. Ayer fui a por mi golf para traerlo a casa despues de darme la noticia de que tiene jodida la culata. Me dijeron que si le exigía mucho al motor me va iba a tirar todo el agua rápidamente pero que si lo llevaba tranquilo puede que me aguante. Pues bien. El camino a mi casa son unos 80km subiendo desde la costa todo hacia arriba. Lo rellené antes de salir y a mitad de camino sin avisarme de falta de líquido se me subíó la aguja de pronto a 130º. Lo paré en mitad de la autovía y estaba seco. Había tirado toda el agua. lo rellené y hasta arriba y al llegar a casa estaba otra vez en el minimo.

    Mi idea era no arreglarlo y usarlo por la ciudad para ir a comprar etc pero creo que no me va a aguantar ni eso. Lo probaré estos días a ver. Si no aguanta ni para la ciudad, no se que hacer con él porque el coche está muy bien de exterior y de interior pero tiene 330.000 km.

    ¿Alguien sabe cuanto puede costar arreglarle la culata? Es que no se si regalarselo a mi hermano y que lo arregle ya que no tiene coche o intentar venderlo a alguien que busque un coche para piezas o algo así.

    ¿Qué haríais vosotros?

Página 1 de 2 12 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •