Resultados 1 al 8 de 8

Tema: Pilotos traseros passat 3c derretidos.

  1. #1
    Senior Member
    Avatar de james24
    Nº de Usuario: 32127
    Fecha de Ingreso
    07-ago-2014
    Ubicación
    Madrid
    Mensajes
    105
    Coche
    Volkswagen Bora 1.9 TDI 110cv año 2000
    Gracias
    8
    Agradecido 2 veces en 2 mensajes.

    Predeterminado Pilotos traseros passat 3c derretidos.

    Hola compañeros!!!

    Abro este tema porque acabo de ver algo en mi coche que ya me ha dejado de cabeza y me ha cruzado el dia

    Me he dado cuenta que los pilotos traseros por la parte interior en el redondel de leds de la luz de posición esta el plástico empezando a derretirse por la parte inferior del circulo de leds

    Pero esto que es!!!!!!!!!!!!!

    Esto es por algún problema de mi coche o es que estos faros sufren de esto?

    Ota cosa que me viene sucediendo esta semana es que al encender el coche por la noche con las luces en auto me da fallo en la luz de posición trasera izquierda. El caso es que solo pasa cuando enciendo el coche con las luces en auto ya que si lo enciendo con las luces apagadas y luego las enciendo no hay ningún problema.

    O también si una vez que enciendo el coche con las luces en auto y me da ese fallo, lo único que hago es apagarlas y encenderlas y todo vuelve a la normalidad.

    Pero el tema de los faros empezando a derretirse por dentro me ha dejado bien jodido y sin saber que podrá ser

    Agradezco vuestra ayuda



    Enviado desde mi iPhone utilizando Tapatalk

  2. #2
    Senior Member

    Nº de Usuario: 29980
    Fecha de Ingreso
    09-jun-2014
    Ubicación
    Leon
    Mensajes
    187
    Coche
    VW Passat 3bg 130cv Motor AVF
    Gracias
    40
    Agradecido 25 veces en 23 mensajes.

    Predeterminado

    Si te esta dando fallo en la luz trasera y se te está calentando tanto el piloto yo creo que tienes un cortocircuito ahí. Una bombilla de posición no se calienta tanto como para derretir eso

  3. #3
    Senior Member
    Avatar de albertosmp
    Nº de Usuario: 337
    Fecha de Ingreso
    11-jul-2008
    Ubicación
    Móstoles
    Mensajes
    622
    Coche
    Passat 3C DSG
    Gracias
    5
    Agradecido 57 veces en 43 mensajes.

    Predeterminado

    Es un fallo conocido de esos pilotos. Si buscas por el foro verás muchos casos como el tuyo.
    Te va a tocar cambiarlos si quieres solucionar el problema.
    Passat Highline 2.0 TDI Hightline 140 CV DSG 6 vel. Negro profundo efecto perla.

    Mi perfil: Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  4. #4
    Senior Member
    Avatar de james24
    Nº de Usuario: 32127
    Fecha de Ingreso
    07-ago-2014
    Ubicación
    Madrid
    Mensajes
    105
    Coche
    Volkswagen Bora 1.9 TDI 110cv año 2000
    Gracias
    8
    Agradecido 2 veces en 2 mensajes.

    Predeterminado

    He estado buscando y es cierto que le ha pasado a mas gente
    Los que vender actualmente ya no dan ese fallo?

    Lo del fallo que me da al arrancar el coche con las luces en auto es por esto mismo?

    Mil gracias


    Enviado desde mi iPhone utilizando Tapatalk

  5. #5
    Senior Member
    Avatar de albertosmp
    Nº de Usuario: 337
    Fecha de Ingreso
    11-jul-2008
    Ubicación
    Móstoles
    Mensajes
    622
    Coche
    Passat 3C DSG
    Gracias
    5
    Agradecido 57 veces en 43 mensajes.

    Predeterminado

    Se supone que los nuevos no deberían dar ese fallo. No conozco a nadie que le haya ocurrido después de cambiarlos y tengo un compañero que los tuvo que cambiar. Es de esperar que ya venga solucionado en los nuevos.
    La avería que te da al arrancar posiblemente sea porque los pilotos tienen un consumo irregular al estar quemados. Al hacer el chequeo en frío la centralita lo detecta. Sin embargo, al estar el coche ya en marcha, no hace chequeo en frío, de ahí que cuando los enciendes manualmente no te salga avería.

    Un saludo.
    Passat Highline 2.0 TDI Hightline 140 CV DSG 6 vel. Negro profundo efecto perla.

    Mi perfil: Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  6. #6
    Senior Member
    Avatar de james24
    Nº de Usuario: 32127
    Fecha de Ingreso
    07-ago-2014
    Ubicación
    Madrid
    Mensajes
    105
    Coche
    Volkswagen Bora 1.9 TDI 110cv año 2000
    Gracias
    8
    Agradecido 2 veces en 2 mensajes.

    Predeterminado

    Cita Iniciado por albertosmp Ver Mensaje
    Se supone que los nuevos no deberían dar ese fallo. No conozco a nadie que le haya ocurrido después de cambiarlos y tengo un compañero que los tuvo que cambiar. Es de esperar que ya venga solucionado en los nuevos.
    La avería que te da al arrancar posiblemente sea porque los pilotos tienen un consumo irregular al estar quemados. Al hacer el chequeo en frío la centralita lo detecta. Sin embargo, al estar el coche ya en marcha, no hace chequeo en frío, de ahí que cuando los enciendes manualmente no te salga avería.

    Un saludo.
    Hola buenas!!!!

    Perdona la tardanza en responder pero ultimamente no tengo tiempo para nada.

    De momento lucen todos los leds por lo que no entiendo porque sucede esto.

    Aunque se vea el plástico un pelin quemado los leds lucen todos sin fallo alguno a excepción del fallo que os comento al encender el coche con las luces en auto.




    Enviado desde mi iPhone utilizando Tapatalk

  7. #7
    Senior Member
    Avatar de Titomontes
    Nº de Usuario: 4982
    Fecha de Ingreso
    18-jul-2010
    Ubicación
    Madrid
    Mensajes
    1,317
    Coche
    VW Passat 3C5 Highline 140 TDI (Variant) Marzo 2006, Motor BKP, caja 6 marchas HDV
    Gracias
    73
    Agradecido 252 veces en 179 mensajes.

    Predeterminado

    Yo cambie los 4 pilotos traseros por unos Hella. Se están derritiendo de nuevo y ya han dejado de lucir varios (del cambio harán unos 6 años)...
    Passat Variant Highline 140CV (Marzo/2006) Negro efecto perla, MFD2 DVD, Mandos en volante, paquete iluminación 1 y 2, interiores y exteriores LED...

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.
    Registrate en Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI., pincha en el mapa para ver

  8. #8
    Senior Member
    Avatar de james24
    Nº de Usuario: 32127
    Fecha de Ingreso
    07-ago-2014
    Ubicación
    Madrid
    Mensajes
    105
    Coche
    Volkswagen Bora 1.9 TDI 110cv año 2000
    Gracias
    8
    Agradecido 2 veces en 2 mensajes.

    Predeterminado

    Cita Iniciado por Titomontes Ver Mensaje
    Yo cambie los 4 pilotos traseros por unos Hella. Se están derritiendo de nuevo y ya han dejado de lucir varios (del cambio harán unos 6 años)...
    Joer pues que gracia que sigan derritiéndose los nuevos.

    Aunque si hace 6 años puede que los que vendan actualmente no se derritan o vete tu a saber.

    Hoy justo he llamado a la vw para preguntar precio y vale cada uno 184 mas iva creo recordar.... casi nada

    No obstante creo que mi problema no es del faro ya que aun estando el plástico un poco quemado no tengo ni un led fundido.


    Enviado desde mi iPhone utilizando Tapatalk

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •