Resultados 1 al 5 de 5

Tema: Problema luces seat leon 2

  1. #1
    Junior Member

    Nº de Usuario: 50114
    Fecha de Ingreso
    05-ene-2016
    Ubicación
    Capdepera
    Mensajes
    7
    Coche
    León 1.6 tdi 105 Style Skoda Yeti 1.2 tsi 110
    Gracias
    3
    Agradecido 0 veces en 0 mensajes.

    Predeterminado Problema luces seat leon 2

    Hola, ya sé que de este asunto se ha hablado en otros post, pero no he llagado a solucionar mi problema con ellos. Tengo un Seat Leon 1.6tdi 105cv del 2011. El problema que tengo es que me han empezado a salir fallos de luces en la pantalla, todos a la vez, matrícula, luz izquierda, intermitentes,... me ha dejado de funcionar el faro derecho, intermitente, cruce y largas, también el antiniebla y de la parte de atrás el faro izquierdo, pero el que va fijo en el coche, no el que va en el portón del maletero. He visto que es un fallo recurrente y que SEAT puso en marcha una campaña para cambiar fusibles. El coche tiene casi 8 años, no creo que siga vigente, pero es que yo he revisado los fusibles y todos están bien, tanto los de la parte izquierda de dentro del coche como los de el vano motor. Quizás se me escapa algo, a ver si alguien me puede orientar un poco y no tener que ir a taller jejeje
    Gracias a todos

  2. #2
    Senior Member
    Avatar de Pochoto
    Nº de Usuario: 666
    Fecha de Ingreso
    21-sep-2008
    Ubicación
    España
    Mensajes
    544
    Coche
    no corre
    Gracias
    14
    Agradecido 102 veces en 96 mensajes.

    Predeterminado

    Desconozco ese fallo que comentas que hicieron una campaña de Seat para tu modelo, pero en el caso de que así sea, los fusibles los has mirado con polímetro o a ojo?

    Yo tiraría de polímetro para revisar fusibles y tensiones y revisar todo correctamente.

    Un saludo

  3. #3
    Junior Member

    Nº de Usuario: 50114
    Fecha de Ingreso
    05-ene-2016
    Ubicación
    Capdepera
    Mensajes
    7
    Coche
    León 1.6 tdi 105 Style Skoda Yeti 1.2 tsi 110
    Gracias
    3
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Eso haré. Porque a simple vista están todos ok.
    Gracias

  4. #4
    Senior Member

    Nº de Usuario: 11127
    Fecha de Ingreso
    24-nov-2011
    Ubicación
    Madrid
    Mensajes
    190
    Coche
    SEAT LEON 2.0 TDI & 1.8 TSI
    Gracias
    6
    Agradecido 158 veces en 77 mensajes.

    Predeterminado

    A mi me pasó y hasta que no saqué los fusibles no vi el fallo, porque midiendo con el polímetro me daban tensión correcta.

    Uno de los dos fusibles que llevan los circuitos de luces está fundido o no hace buen contacto.
    Son dos circuitos en cruz:
    1) luces delanteras lado izquierda con pilotos/freno traseros derechos
    2) luces delanteras lado derecho con pilotos/freno traseros izquierdos

    Tienes que mirar en la caja de fusibles del vano Motor... tienes que sacarlos y mirarlos bien porque si usas un polímetro y mides sin sacarlos es posible que tengas tensión (el fusible no está fundido) pero el problema puede ser que no hace buen contacto, por no estar bien encajado o porque se ha derretido el plástico por calor etc...

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

    Un saludo

  5. #5
    Junior Member

    Nº de Usuario: 50114
    Fecha de Ingreso
    05-ene-2016
    Ubicación
    Capdepera
    Mensajes
    7
    Coche
    León 1.6 tdi 105 Style Skoda Yeti 1.2 tsi 110
    Gracias
    3
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Hola, efectivamente, quitando y mirando los fusibles del vano motor, el fusible F16 no estaba fundido pero si estaba el plástico un poco derretido de la calor. Es de 30 amperios. Gracias por contestar .

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •