Página 3 de 3 PrimerPrimer 123
Resultados 21 al 24 de 24

Tema: Problema motor en Alhambra 115 CV motor BVK

  1. #21
    Member

    Nº de Usuario: 81396
    Fecha de Ingreso
    26-may-2019
    Ubicación
    almeria
    Mensajes
    67
    Coche
    passat 1.9 TDI 115 cv AJM
    Gracias
    0
    Agradecido 7 veces en 7 mensajes.

    Predeterminado

    Hola. Yo pondría una culata original y junta culata original también. También asegurarte de que las muecas de la junta de culata que vas a poner nueva son las mismas que la vieja de fábrica, porque el grosor de la juntas varía y cada motor puede llevar 1,2 o 3 agujeros. Hay que ponerle la misma que de casa. Las sintomas son de culata o junta que mete presión en el circuito de refrigerante. Saludos

  2. #22
    Member

    Nº de Usuario: 11696
    Fecha de Ingreso
    02-ene-2012
    Ubicación
    Noreste
    Mensajes
    95
    Coche
    Alhambra
    Gracias
    1
    Agradecido 8 veces en 8 mensajes.

    Predeterminado

    Por el momento, y a falta de que confirmen resultados, la culata se separó del bloque y se desmontaron valvules, taqués, árbol de levas etc y se ha enviado a fábrica para que hagan las pertinentes pruebas.
    Además, algo anormal se ha detectado que al mecánico le hace sospechar de la rectificadora. Ya digo, estamos a la espera de resultados pero empieza a tomar forma algo que hasta ahora no se había visto.

    Seguiré informando

  3. #23
    Member

    Nº de Usuario: 11696
    Fecha de Ingreso
    02-ene-2012
    Ubicación
    Noreste
    Mensajes
    95
    Coche
    Alhambra
    Gracias
    1
    Agradecido 8 veces en 8 mensajes.

    Predeterminado

    Vamos avanzando. Se hicieron las pruebas oportunas para comprobar la culata. No han detectado fallo alguno.
    Se envió a la rectificadora y en garantía han cambiado árbol de levas y taqués ya que tenían un anormal desgaste
    Un técnico de la rectificadora se desplazó al taller previamente para comprovar de nuevo el plano de la cara superior del bloque y tomar medidas para el galgado de vávulas y la junta de culata.

    El taller ha recibido la culata lista para montar, tornillos nuevos y junta de culata.
    Esta semana se monta y harán las pruebas. Espero que se haya solucionado el problema.

    No se ha modificado nada más. Si no se ha solucionado, habrá que seguir comprobando otras cosas. Si se soluciona, se confirmaría la teoría del mecánico.
    Nos toca esperar.
    Última edición por Borraska; 02/07/2019 a las 00:58

  4. #24
    Member

    Nº de Usuario: 11696
    Fecha de Ingreso
    02-ene-2012
    Ubicación
    Noreste
    Mensajes
    95
    Coche
    Alhambra
    Gracias
    1
    Agradecido 8 veces en 8 mensajes.

    Predeterminado

    Vuelvo a tener el coche. He hecho algún viaje de más de 100 km y el uso diario de ir al trabajo etc
    Parece que se ha acabado la pesadilla.
    Ya no pierde
    El tema ha durado alrededor de año y medio y por supuesto ha sido agotador, viajes a taller, semanas de espera cada vez mientras revisaban, comprobaban y no detectaban nada anormal que pudiese provocar el problema.
    Se comprobaron varias cosas que ya he ido explicando, para descartar y lógicamente, el problema no ha venido de ahí.

    Ha sido cuando en el taller desmontaron culata por segunda vez cuando detectaron ese desgaste anormal de taqués y árbol de levas que eran nuevos de trinca.
    La teoría del taller es que en la rectificadora hicieron las cosas mal y ha quedado demostrado porque cuando las han hecho bien, se ha acabado definitivamente el problema.
    Pueden ser dos cosas por separado o bien, dos cosas a la vez.
    Probablemente un mal galgado de válvulas o un cálculo erróneo del espesor de la junta de culata. Es muy probable que no tuviesen en cuenta la altura de los pistones a la hora de galgar válvulas o de suministrar la junta de culata. Es posible que incluso esto tenga que ver con los centradores y que éstos mismos hiciesen tope en influyese en el apriete de los tornillos de culata.

    Esta vez hicieron un cálculo correcto y se ha solucionado el problema

    Así que mi caso será de uno entre 10.000 pero la cagaron en la rectificadora. Se confió en que su trabajo había sido impecable y se tuvo que comprobar todo lo que podía influir en el problema.

    Dejo este post en el foro para futuras consultas

    Gracias a los que habéis intentado ayudar

Página 3 de 3 PrimerPrimer 123

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •