Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 24

Tema: Problema motor en Alhambra 115 CV motor BVK

Vista Híbrida

  1. #1
    Member

    Nº de Usuario: 11696
    Fecha de Ingreso
    02-ene-2012
    Ubicación
    Noreste
    Mensajes
    95
    Coche
    Alhambra
    Gracias
    1
    Agradecido 8 veces en 8 mensajes.

    Predeterminado Problema motor en Alhambra 115 CV motor BVK

    Invoco a los expertos del foro por un problema que no han podido solucionar, hasta día de hoy, en mi Alhambra 1.9TDI de 115 CV

    Llevo en una situación más que preocupante debido a una pérdida de refrigerante del depósito de expansión más de un año. Es una pesadilla.
    Ha entrado en taller innumerables veces, tanto en grua de asistencia como llevándola yo al mismo taller y dando pistas para facilitar la labor.

    Paso a detallar lo que se ha ido reparando o sustituyendo, para que podáis atar cabos y descartar posibles causas.
    Ahora mismo lleva 250.000 km, motor BVK
    A los 210.000 se hizo distribución por segunda vez,cambiando también termostato (pedido a Seat) y bomba de agua.
    A los 240.000, aproximadamente, tuvo un problema de culata, el desgaste prematuro de árbol de levas y taqués. A consecuencia de ésto, un día tuvo ralentí inestable y ya en marcha tironeo. A pesar de ello, no sufrió calentón alguno.

    Uno de los taqués quedó sin base y una de las valvulas de ese cilindro quedó abierta, con lo cual, perdió potencia pero pude llegar a destino. En el taller desmontaron culata ya que ese cilindro no tenia compresión.
    Una vez descubierto el problema de desgaste prematuro de esos elementos, a pesar de haber llevado a rajatabla los mantenimimentos, tanto en la especificación de aceite 505.01 como los intervalos de 15.000 km, abrieron el motor.

    La culata se envió a rectificadora y sobre ella, se montaron árbol de levas nuevo, taqués nuevos etc. Al llegar al taller, vieron que tenía un minúscula grieta que en ese momento no afectaba para nada y la rectificadora aseguró que era completamente estanca y había pasado positivamente la prueba, no obstante, para evitar problemas futuros, pedí que cambiasen la culata y volviesen a montar los elementos en una nueva de trinca.Pusieron una AMC.
    Aproveché para que hiciesen una puesta a punto de los inyectores aplicando aquello de “Ya que estamos”.

    Se comprobó el plano superior del bloque del motor y estaba OK. Según el técnico de la rectificadora que pasó a comprovar en el taller.
    Junta de culata y tornillos Nuevos.

    A partir de ahí comenzó el suplicio y no ha finalizado aún. Comenzó a tirar refrigerante por la boca, debajo del tapón del depósito.Gotas, muy poca cantidad, a veces, algún chorrito, no sigue un patrón fijo pero sigue así, Después de meses y meses, Lo que si sigue un patrón es que en recorridos cortos, hasta unos 20km, no tira refrigerante. Si hacemos recorridos más largos, tira.

    Se cambió el depósito por uno fuera de orígen y tiraba más,incluso una de las ocasiones que salió de taller, llegó a perder bastante. En el taller la habían tenido con el motor en marcha horas, habían probado haciendo algún recorrido medio y no les tiró. Confiado, me dirigí a casa y casi llegando, subió la temperatura de refrigerante y aceite hasta arriba. Volví a llamar a la asistencia y de nuevo a taller. Ese calentón le sentó mal y tuvieron que volver a desmontar culata.
    La junta estaba fogueada en la zona del cuarto cilindro, por lo que se planeó, junta nueva, tornillos nuevos y a volvera empezar. Ésto último lo asumió el taller en garantía.

    Se ha comprobado que todos lo tubos estén bien montados, he hecho poner recientemente un depósito de origen y tira menos refrigerante. Se ha hecho una limpieza de radiador etc etc.

    En el taller han tenido el coche semanas y semanas, una vez tras otra haciendo comprobaciones, pruebas de temperatura, conectado a la maquina tanto en taller al ralentí como fuera en trayectos de hasta 40 km y no sube por encima de lo normal. Ni la aguja, ni en las mediciones con la maquina. Nada. Esas pruebas se hicieron con el nivel por debajo del mínimo y por ello, no les tira refrigerante. Es poner a nivel de máximo y ya no va igual, entonces si que tira.
    En condiciones del refrigerante por debajo del mínimo, sin seguir un patrón fijo, tiene oscilaciones de nivel hasta el culo del depósito, entonces salta el aviso de nivel de refrigerante en el cuadro. Si dejo enfriar el motor durante 6/8 horas, el nivel ha vuelto a subir hasta donde estaba. Si abro el tapón entonces, ni resopla ni rechupa aire.

    En breve va a volver a taller, me dicen que volverán a desmontar culata para comprovar de nuevo. Si el circuito es presurizado cerrado y coge presión hay algo que la produce, si no observan nada evidente ahí, se va a tener que comprobar desmontando el bloque.
    El coche nos gusta, el formato es genial para viajar con ninos y equipaje pero hoy por hoy, no es fiable.
    Última edición por Borraska; 24/04/2019 a las 05:41

  2. #2
    Senior Member
    Avatar de chanik
    Nº de Usuario: 7836
    Fecha de Ingreso
    10-mar-2011
    Ubicación
    malaga
    Mensajes
    139
    Coche
    vw golf 1.9 tdi ahf 110 repro a 150
    Gracias
    7
    Agradecido 20 veces en 18 mensajes.

    Predeterminado

    buenas a mi me paso algo parecido con una touran,me tenia loco pasaba lo mismo tiraba el refrigerante por el bote y finalmente era uno de los electros que no funcionaba,no se calentaba pero subia le presion del circuito y tiraba el refrigerante.
    ademas no daba averia en vagcom,deberian hacer un test de actuadores a los electros.un saludo y suerte con el tema.

  3. #3
    Member

    Nº de Usuario: 11696
    Fecha de Ingreso
    02-ene-2012
    Ubicación
    Noreste
    Mensajes
    95
    Coche
    Alhambra
    Gracias
    1
    Agradecido 8 veces en 8 mensajes.

    Predeterminado

    Si, lo comprobé hace ya días.
    Ambos funcionan

  4. #4
    Senior Member
    Avatar de Whitsnak
    Nº de Usuario: 20450
    Fecha de Ingreso
    05-jun-2013
    Ubicación
    Euskadi
    Mensajes
    9,049
    Coche
    Passat Variant Highline 3B6 1.9 130cv AVF
    Gracias
    986
    Agradecido 2,096 veces en 1,830 mensajes.

    Predeterminado

    El tapon del vaso de expansion se ha cambiado?
    No respondo a mensajes privados temas relacionados a mecánica. Utiliza el foro.

  5. #5
    Senior Member

    Nº de Usuario: 36783
    Fecha de Ingreso
    17-dic-2014
    Ubicación
    Huelva
    Mensajes
    1,719
    Coche
    Volkswagen Passat 3bg
    Gracias
    52
    Agradecido 344 veces en 318 mensajes.

    Predeterminado

    Lo que no se es porque dice la rectificadora que la culata es estanca..., la misión de una rectificadora es hacer plana la culata no decir si es estanca, la estanqueidad se mide de otra forma, yo tuve un problema con un mini con esos sintomas, pero al final lo compraron y no pude averiguar el motivo, pero me da a mi que el trabajo de montar la culata no lo han hecho bien. Estare pendiente de este hilo, pues me interesa.
    Un saludo

  6. #6
    Member

    Nº de Usuario: 11696
    Fecha de Ingreso
    02-ene-2012
    Ubicación
    Noreste
    Mensajes
    95
    Coche
    Alhambra
    Gracias
    1
    Agradecido 8 veces en 8 mensajes.

    Predeterminado

    El tapón también se ha cambiado.

  7. #7
    Senior Member

    Nº de Usuario: 19916
    Fecha de Ingreso
    03-may-2013
    Ubicación
    alcala de henares
    Mensajes
    252
    Coche
    volkswagen passat 3B AJM 115 CV 1.9 TDI y volkswagen bora 4motion AUY 115 cv 6v audi A6 (4b2) 130
    Gracias
    70
    Agradecido 28 veces en 23 mensajes.

    Predeterminado

    puede que sea una tontería ( la he vivido ) imagino que estarán dando su presión de apriete en condiciones . en estos motores llevan mucho apriete de culata creo recordar en el mio 30 , 70 + 90º + 90 º los últimos 90 me toco tirar con barra a pesar que la llave media 50 cm , porque no podía tirar de ella, lo que vengo ha decir
    haber si le falta apriete y esta metiendo presión al circuito de agua

  8. #8
    Member

    Nº de Usuario: 11696
    Fecha de Ingreso
    02-ene-2012
    Ubicación
    Noreste
    Mensajes
    95
    Coche
    Alhambra
    Gracias
    1
    Agradecido 8 veces en 8 mensajes.

    Predeterminado

    No creo que se les haya pasado nada al montar. Ya están acostumbrados a usar barras si es necesario cuando hay inyectores que no quieren salir por las buenas.
    Han cambiado cientos de culatas. Es la tercera generación de mecánicos en la familia y muy competentes.
    Algo hay pero no dan con ello.
    Puede ser cualquier pequeño detalle pero no va como debería.

  9. #9
    Senior Member

    Nº de Usuario: 19916
    Fecha de Ingreso
    03-may-2013
    Ubicación
    alcala de henares
    Mensajes
    252
    Coche
    volkswagen passat 3B AJM 115 CV 1.9 TDI y volkswagen bora 4motion AUY 115 cv 6v audi A6 (4b2) 130
    Gracias
    70
    Agradecido 28 veces en 23 mensajes.

    Predeterminado

    dices que has cambiado la culata. ¿ la culata es nueva? ¿ es de desguace? ¿ si es de desguace, aparte de hacer el plano , se reviso la estanquidad ?

  10. #10
    Member

    Nº de Usuario: 11696
    Fecha de Ingreso
    02-ene-2012
    Ubicación
    Noreste
    Mensajes
    95
    Coche
    Alhambra
    Gracias
    1
    Agradecido 8 veces en 8 mensajes.

    Predeterminado

    Ya lo expliqué al inicio. Nueva
    Es nueva de trinca AMC, las más habituales en las rectificadoras. De calidad

Página 1 de 3 123 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •