Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 29

Tema: Climatronic. No enfría.

  1. #1
    Member

    Nº de Usuario: 12838
    Fecha de Ingreso
    10-mar-2012
    Ubicación
    Madrid
    Mensajes
    32
    Coche
    Golf IV TDI 90CV
    Gracias
    25
    Agradecido 0 veces en 0 mensajes.

    Predeterminado Climatronic. No enfría.

    Hola a todos:

    He buscado info, pero no llego a dar con el tema. Os agradezco enormemente cualquier ayuda!!!

    El Climatronic no enfría desde el año pasado (calor sí). Ahora se acerca el verano y me gustaría arreglarlo antes. En un principio pensé que era por gas, me lo llenaron y nada. No es compresor. Lo llevé a un taller y me dijeron que no daba con la avería. El gas ok, pero el compresor arrancaba y paraba enseguida (pero descartaba avería de compresor). El caso es que me dijo que me iba a pedir no sé qué, y no he vuelto a saber de él, así que paso.

    Hago la diagnosis de botón recircular aire y ECON y me da lo siguiente:
    256 00
    (botón rojo) 4FA 00
    (botón rojo) 318 00
    (botón rojo) 000 00

    Muchísimas gracias!!!

  2. #2
    Senior Member

    Nº de Usuario: 19916
    Fecha de Ingreso
    03-may-2013
    Ubicación
    alcala de henares
    Mensajes
    246
    Coche
    volkswagen passat 3B AJM 115 CV 1.9 TDI y volkswagen bora 4motion AUY 115 cv 6v
    Gracias
    69
    Agradecido 27 veces en 22 mensajes.

    Predeterminado

    que se desconecte el compresor rápidamente , puede ser por presión . comprueba al relanti pones el clima y fíjate si los electro ventiladores funcionan , esa podría ser tu avería que este fundida la primera velocidad de los electros

  3. El Siguiente Usuario Agradeció a juanmimi Por Este Mensaje:

    VW_Tomason (08/05/2019)

  4. #3
    Member

    Nº de Usuario: 12838
    Fecha de Ingreso
    10-mar-2012
    Ubicación
    Madrid
    Mensajes
    32
    Coche
    Golf IV TDI 90CV
    Gracias
    25
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Muchísimas gracias por contestar juanmimi.


    Electroventiladores del clima o del radiador? Es que ahora que lo dices, antes al minuto de encender el coche arrancaba y a veces hacía un chirrido. Ahora, o no arranca o no hace ese ruido. La verdad es que no me he fijado...

  5. #4
    Member

    Nº de Usuario: 12838
    Fecha de Ingreso
    10-mar-2012
    Ubicación
    Madrid
    Mensajes
    32
    Coche
    Golf IV TDI 90CV
    Gracias
    25
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Problemas de temperatura no he tenido. Y este problema del clima me viene de antes del verano pasado. Lo que sí he notado es que baja bastante el anticongelante. Lo comenté una vez y me dijeron que son casi 20 años de coche, que es normal que pase líquido a la combustión.

    Va todo de la mano o son problemas distintos?

  6. #5
    Senior Member
    Avatar de Titomontes
    Nº de Usuario: 4982
    Fecha de Ingreso
    18-jul-2010
    Ubicación
    Madrid
    Mensajes
    1,335
    Coche
    VW Passat 3C5 Highline 140 TDI (Variant) Marzo 2006, Motor BKP, caja 6 marchas HDV
    Gracias
    73
    Agradecido 261 veces en 188 mensajes.

    Predeterminado

    Primero: Necesitas pasar una diagnosis. Puedes tener un fallo desde la valvula trinaria hasta el embrague del compresor (si no me equivoco, el Golf IV lleva embrague eléctrico)
    Segundo: Asegurate de ver qué parte es la que no funciona (electros, ver que gire el compresor con el embrague, etc. )

    S2
    Passat Variant Highline 140CV (Marzo/2006) Negro efecto perla, MFD2 DVD, Mandos en volante, paquete iluminación 1 y 2, interiores y exteriores LED...

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.
    Registrate en Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI., pincha en el mapa para ver

  7. El Siguiente Usuario Agradeció a Titomontes Por Este Mensaje:

    VW_Tomason (10/05/2019)

  8. #6
    Member

    Nº de Usuario: 12838
    Fecha de Ingreso
    10-mar-2012
    Ubicación
    Madrid
    Mensajes
    32
    Coche
    Golf IV TDI 90CV
    Gracias
    25
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Gracias a todos.

    Más info. Acabo de tener el coche arrancado (sin circular) como 15 o 20 minutos y la aguja ha subido hasta los 90º (no ha subido más) y no ha saltado en ningún momento el ventilador del radiador. Tendrá algo que ver o son averías distintas? Yo juraría que antes se activava el ventilador cada 2 o 3 minutos, pegaba un acelerón y paraba.

  9. #7
    Senior Member
    Avatar de Domingo
    Nº de Usuario: 6354
    Fecha de Ingreso
    18-nov-2010
    Ubicación
    En algun lugar de ... Andalucia
    Mensajes
    4,162
    Coche
    Seat Toledo TDI 110 CV (ASV) Sport Repro Seat Exeo TDI 2.0 143cv (CAGA) Repro Golf IV TDI 101 CV (
    Gracias
    283
    Agradecido 371 veces en 315 mensajes.

    Predeterminado

    Buenas tardes, da igual que el coche esté a 90° o a 25°, con el coche arrancado enciendes el clima Le das a Auto, e inmediatamente tiene que ponerse en marcha el ventilador frontal(con el capo abierto lo verás y sentirás que arranca).

    Si esto no ocurre tienes que empezar a mirar por ahí, puede ser desde un fusible hasta el propio ventilador.

    Enviado desde mi PAR-LX1M mediante Tapatalk
    SEAT EXEO TDI 143 CV REPRO


    El pesimista se queja del viento; el optimista espera que cambie; el realista ajusta las velas...

  10. #8
    Senior Member

    Nº de Usuario: 19916
    Fecha de Ingreso
    03-may-2013
    Ubicación
    alcala de henares
    Mensajes
    246
    Coche
    volkswagen passat 3B AJM 115 CV 1.9 TDI y volkswagen bora 4motion AUY 115 cv 6v
    Gracias
    69
    Agradecido 27 veces en 22 mensajes.

    Predeterminado

    asi no se puede ayudar , recomendé una prueba en el post nº2 , y veo que no se postea nada al respecto , si el usuario en cuestión no pone o no hace nada de lo que se recomienda , los demás no somos dioses

  11. #9
    Senior Member
    Avatar de zx10
    Nº de Usuario: 750
    Fecha de Ingreso
    16-oct-2008
    Ubicación
    cerca de A Coruña
    Mensajes
    5,433
    Coche
    Skoda Fabia 1.9 TDI 101 (ATD) Seat Ibiza SC 1.9 TDI 101 (BLS) Audi A2 1.6 FSI ( BAD)
    Gracias
    757
    Agradecido 1,573 veces en 1,259 mensajes.

    Predeterminado

    Cita Iniciado por VW_Tomason Ver Mensaje
    Gracias a todos.

    Más info. Acabo de tener el coche arrancado (sin circular) como 15 o 20 minutos y la aguja ha subido hasta los 90º (no ha subido más) y no ha saltado en ningún momento el ventilador del radiador. Tendrá algo que ver o son averías distintas? Yo juraría que antes se activava el ventilador cada 2 o 3 minutos, pegaba un acelerón y paraba.
    Puedes tenerlo arrancado media hora que si hace algo de fresco no te salta el ventilador por temperatura.
    La aguja marca 90 desde 75 reales hasta los 110

    Hasta los 95 reales no te va a saltar el ventilador

    Enviado desde mi Aquaris V mediante Tapatalk
    La buena ortografía me atrae textualmente

  12. #10
    Senior Member

    Nº de Usuario: 16641
    Fecha de Ingreso
    19-oct-2012
    Ubicación
    Himalaias
    Mensajes
    320
    Coche
    VW Sharan 2.0 TDI
    Gracias
    98
    Agradecido 44 veces en 43 mensajes.

    Predeterminado

    acho que se estão aqui a falar de coisas distintas,o ar condicionado (em frio) é uma coisa e o aquecimento do motor outro.Como já disseram deverás verificar se de fato existe um problema com a ventoinha.
    A tua falta de refrigerante até poder ter a ver com a falta da ventoinha não trabalhar.
    Assim que ligas o climatronic para fazer frio a ventoinha deve de se ligar se não ligar pode ser algumas coisas ou não tens gaz,o compressor não atraca e logo a ventoinha não liga,o compressor atraca mas a ventoinha não liga (fusivel queimado ou problemas na ventoinha),os ventiladores não trabalham.
    Não creio que a perda de refrigerante esteja no facto do carro ter 20 anos

Página 1 de 3 123 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •