Resultados 1 al 3 de 3

Tema: Audi a5 3.0 tdi no arranca. Ayuda!

  1. #1
    Junior Member

    Nº de Usuario: 71768
    Fecha de Ingreso
    12-ene-2018
    Ubicación
    Fuenlabrada
    Mensajes
    8
    Coche
    Skoda Octavia RS 2.0 TDI DPF BMN
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado Audi a5 3.0 tdi no arranca. Ayuda!

    Buenas gente! .
    Adquiri a principios de año un audi a5 3.0 tdi v6 cammon rail.
    Antes de ayer tenia un ralenti inestable y ayer ya no me arranco.
    Le he metido el vagcom y no da ninguna averia. He ido a parametros y en la rampa tiene muy poca presion (unos 40 bares). En un principio puede ser algun inyector que se valla la presion por el sobrante o la bomba que no genere fuerza?
    Alguna sugerencia???
    Gracias!!
    Última edición por David_RS; 13/05/2019 a las 14:36

  2. #2
    Senior Member

    Nº de Usuario: 36783
    Fecha de Ingreso
    17-dic-2014
    Ubicación
    Huelva
    Mensajes
    1,627
    Coche
    Volkswagen Passat 3bg
    Gracias
    51
    Agradecido 317 veces en 294 mensajes.

    Predeterminado

    Efectivamente es como dices, lo raro es una bajada de presión en el rail no lo dé como averia el VAGCOM, yo es que con common rail no estoy familiarizado; pero el sentido comun me dice que deberias empezar por el sensor de presión, por si esta fallando, para luego irte a inyectores y ver el caudal residual de los seis, que es una prueba sencilla, si tienes los utiles, claro, y dejar la bomba de alta presión para lo ultimo.

    el ultimo common ril que medi con una maquina genrica era el de un BMW, y daba unos 250 bares al ralenti y en aceleración a altas vueltas llegaba a los 850-900 bares. Espero que te sirva de referencia.

    Un saludo

  3. #3
    Junior Member

    Nº de Usuario: 71768
    Fecha de Ingreso
    12-ene-2018
    Ubicación
    Fuenlabrada
    Mensajes
    8
    Coche
    Skoda Octavia RS 2.0 TDI DPF BMN
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Whalipe muchas gracias x la info.

    Al final era un inyector que tenia MUY mal la tobera.

    Saludos!

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •