Resultados 1 al 4 de 4

Tema: Problema arranque en frio

  1. #1
    Member
    Avatar de Peter 66
    Nº de Usuario: 73161
    Fecha de Ingreso
    27-feb-2018
    Ubicación
    Salobreña
    Mensajes
    34
    Coche
    Seat Ibiza Sport Seat Alhambra Sport
    Gracias
    24
    Agradecido 1 vez en 1 mensaje.

    Predeterminado Problema arranque en frio

    Buenos dias, resulta que en mi Ibiza 1.9 Tdi 90cv, desde hace una semana le cuesta mucho arrancar en frio, a veces tengo que intentar 3 veces y mas de 8 segundos cada vez, es como si no le llegara gasoil, despues cuando arranca echa mucho humo blanco, antes arrancaba incluso en inivierno en apenas 2 segundos.
    Además fui hoy a pasar la Itv y me salio desfavorable por gases (4,4). y no sé si quizás tenga algo que ver con el mismo problema ya que antes jamás me habia dado problemas de emisiones.
    Creeis que realizandole un analisis con el vagcom podria averigual algo?
    Alguien ha tenido el mismo problema?

    Saludos

  2. #2
    Senior Member

    Nº de Usuario: 19916
    Fecha de Ingreso
    03-may-2013
    Ubicación
    alcala de henares
    Mensajes
    246
    Coche
    volkswagen passat 3B AJM 115 CV 1.9 TDI y volkswagen bora 4motion AUY 115 cv 6v
    Gracias
    69
    Agradecido 27 veces en 22 mensajes.

    Predeterminado

    el mal arranque en frio tal vez se deva algun calentador mal o fusible, lo de la contaminacion posiblemente la egr este sucia

  3. #3
    Senior Member

    Nº de Usuario: 14225
    Fecha de Ingreso
    19-may-2012
    Ubicación
    Almeria
    Mensajes
    1,892
    Coche
    seat leon 2 2.0 tdi 140cv
    Gracias
    278
    Agradecido 548 veces en 505 mensajes.

    Predeterminado

    Si tienes vag com, antes de haber escrito, deberías de haberlo pasado.

    Revisa timing y corredera.

  4. #4
    Member

    Nº de Usuario: 81396
    Fecha de Ingreso
    26-may-2019
    Ubicación
    almeria
    Mensajes
    74
    Coche
    passat 1.9 TDI 115 cv AJM
    Gracias
    0
    Agradecido 10 veces en 10 mensajes.

    Predeterminado

    Hola, tu coche me imagino que será hasta el año 2000 no?¿ 1.9 bomba inyectora. Es asi? Si es asi. Mira si la distribución está a punto aunque lo más seguro es que se queda un inyector abierto y descarga el circuito de gasoil. Cuando llegas por la mañana para arrancarlo vas tirando hasta que va cargando gasoil en la bomba y después arranca. Dame más datos del coche para afinar un poco más en la avería. Saludos

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •