Resultados 1 al 7 de 7

Tema: ayuda con clima porfi

  1. #1
    Senior Member

    Nº de Usuario: 19916
    Fecha de Ingreso
    03-may-2013
    Ubicación
    alcala de henares
    Mensajes
    232
    Coche
    volkswagen passat 3B AJM 115 CV 1.9 TDI y volkswagen bora 4motion AUY 115 cv 6v
    Gracias
    69
    Agradecido 27 veces en 22 mensajes.

    Predeterminado ayuda con clima porfi

    hola compañeros , hace unos mesecillos compre un vw bora con motor auy 115 cv , había que hacerle varias cosas , que ya voy apañando , pero la que me trae de cabeza es el clima .
    os cuento.
    cuando lo compre el clima funcionaba unos segundos , se desconectaba porque los electros no funcionaba , compre los dos electros nuevos
    bien en lo que llegaban se perdió el embrague del compresor , llegan los electros los monto y no funciona ( normal no tiene embrague ) bueno compro un compresor y solo aprovecho el embrague , todo montado .
    el compresor ya entra en funcionamiento , los electros también arrancan , pero no enfría y ya no se que mirar.
    por favor podéis orientarme, gracias

  2. #2
    Junior Member

    Nº de Usuario: 43094
    Fecha de Ingreso
    05-jun-2015
    Ubicación
    Granada
    Mensajes
    27
    Coche
    ibiza 3p 6k tdi 90cv AHU, Vw touran 1.9 tdi 105 BKC, dsg
    Gracias
    4
    Agradecido 3 veces en 3 mensajes.

    Predeterminado

    hiciste vacio correctamente y pusiste la cantidad exacta de refrigerante? cambiaste el deshidratador?

  3. El Siguiente Usuario Agradeció a plaza1 Por Este Mensaje:

    juanmimi (10/06/2019)

  4. #3
    Senior Member

    Nº de Usuario: 36783
    Fecha de Ingreso
    17-dic-2014
    Ubicación
    Huelva
    Mensajes
    1,646
    Coche
    Volkswagen Passat 3bg
    Gracias
    51
    Agradecido 322 veces en 298 mensajes.

    Predeterminado

    Hay que tener cuidado con los climas de los coches usados, si alguien se ha dejado el circuito abierto alguna vez, es necesario cambiar la botella deshidratadora y/o el filtro.
    Un saludo

  5. El Siguiente Usuario Agradeció a whalipe Por Este Mensaje:

    juanmimi (10/06/2019)

  6. #4
    Senior Member

    Nº de Usuario: 19916
    Fecha de Ingreso
    03-may-2013
    Ubicación
    alcala de henares
    Mensajes
    232
    Coche
    volkswagen passat 3B AJM 115 CV 1.9 TDI y volkswagen bora 4motion AUY 115 cv 6v
    Gracias
    69
    Agradecido 27 veces en 22 mensajes.

    Predeterminado

    no , lo que icé fue quitar el embrague al compresor que compre ( misma referencia que el que lleva puesto ) pues antes de cambiar los electros y de que perdiera el embrague el coche enfriaba muy poco tiempo . por lo que entendía que el coche tenia gas.
    ahora con todo nuevo el compresor si engancha los electros funcionan cuando activas el clima , pero no enfría vag-com no arroja averías

  7. #5
    Senior Member

    Nº de Usuario: 36783
    Fecha de Ingreso
    17-dic-2014
    Ubicación
    Huelva
    Mensajes
    1,646
    Coche
    Volkswagen Passat 3bg
    Gracias
    51
    Agradecido 322 veces en 298 mensajes.

    Predeterminado

    Cita Iniciado por juanmimi Ver Mensaje
    no , lo que icé fue quitar el embrague al compresor que compre ( misma referencia que el que lleva puesto ) pues antes de cambiar los electros y de que perdiera el embrague el coche enfriaba muy poco tiempo . por lo que entendía que el coche tenia gas.
    ahora con todo nuevo el compresor si engancha los electros funcionan cuando activas el clima , pero no enfría vag-com no arroja averías
    Metete en el bloque de temperaturas, ahora no me acuerdo cual es, pero bicheando se sabe, y mira la temperatura del sensor del evaporador, que es donde se genera el frio, a ver que te da, debe estar entre 0 y 3 grados, no vaya a ser cosa de trampillas, que es lo malo de los climas estos....
    Un saludo

  8. El Siguiente Usuario Agradeció a whalipe Por Este Mensaje:

    juanmimi (10/06/2019)

  9. #6
    Senior Member

    Nº de Usuario: 19916
    Fecha de Ingreso
    03-may-2013
    Ubicación
    alcala de henares
    Mensajes
    232
    Coche
    volkswagen passat 3B AJM 115 CV 1.9 TDI y volkswagen bora 4motion AUY 115 cv 6v
    Gracias
    69
    Agradecido 27 veces en 22 mensajes.

    Predeterminado

    he echo unas capturas de los sensores de temperatura del clima , haber como lo veis

    Sólo usuarios registrados pueden ver imágenes. Por favor, regístrate en el foro haciendo click AQUI.


    Sólo usuarios registrados pueden ver imágenes. Por favor, regístrate en el foro haciendo click AQUI.


    Sólo usuarios registrados pueden ver imágenes. Por favor, regístrate en el foro haciendo click AQUI.

    un apunte , antes cuando no funcionaban los electros y el compresor enfriaba ese pequeño espacio de tiempo
    las tuberías estaban frías .

    ahora que el compresor si engancha y los electros funcionan las tuberías están a temperatura ambiente

  10. #7
    Senior Member

    Nº de Usuario: 36783
    Fecha de Ingreso
    17-dic-2014
    Ubicación
    Huelva
    Mensajes
    1,646
    Coche
    Volkswagen Passat 3bg
    Gracias
    51
    Agradecido 322 veces en 298 mensajes.

    Predeterminado

    Asi sin mas datos, estoy intentando dormir la siesta, el grupo de temperaturas numero siete marca 0.0 en el campo 1 y en el 4, que son los que corresponden a los sensores del aireador central, el que va al careto y el cuarto es el sensor del evaporador, que como dije tenia que marcar de uno a tres grados, yo creo que si no pone ºC no marca nada, mira a ver otra vez si marca averia o no.

    A ver si miro mi clima mañana y marca en el sensor del evaporador los numeros seguidos de º C, orque lo del 0.0 me paece a mi que es como la cerveza esa, que ni chicha ni limona.

    Un saludo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •