Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: Arranque en frio motor BKD

  1. #1
    Junior Member

    Nº de Usuario: 1930
    Fecha de Ingreso
    14-ago-2009
    Ubicación
    Vigo
    Mensajes
    6
    Coche
    Golf V GT Sport
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado Arranque en frio motor BKD

    Hola a tod@s,

    Entiendo que penséis que se debería cerrar este hilo, pero tengo un problema que no he solucionado con el buscador (y lo he usado encontrando un montón de temas sobre esto).
    Resulta que tengo un Golf mkV 2.0 TDI 140cv de 2008 y un buen día decidió a fallar y pararse en medio de una glorieta.

    Desde entonces se cambió (atención a la lista...):
    - Bomba de gasoil del depósito (porque se murió en la glorieta)
    - Culata
    - Juntas de los inyectores
    - Inyectores
    - Bomba tandem
    - Puse una antirretorno entre el filtro y la entrada a la bomba tandem
    - Se modificó el mapa de motor para darle más combustible en el arranque.
    El VAGCOM no encuentra ningúna fallo.

    Pues el carbr... sigue arrancando mal cuando lo dejo parado de un día para otro. El motor de arranque empieza a girar y tarda como 15 o 20 segundos en ponerse en marcha, pero fallando y echando un humo enorme.

    Por favor, si tenéis alguna idea, ayudadme, porque lo siguiente que voy a comprar es gasolina y un mechero.

    Gracias de antemano.

    Un saludo
    Última edición por avegti; 16/10/2019 a las 16:34

  2. #2
    Senior Member

    Nº de Usuario: 14225
    Fecha de Ingreso
    19-may-2012
    Ubicación
    Almeria
    Mensajes
    1,941
    Coche
    seat leon 2 2.0 tdi 140cv
    Gracias
    282
    Agradecido 569 veces en 523 mensajes.

    Predeterminado

    Te ha costado escribir tu primer mensaje!!!!!

    Tiene pinta de descebe de circuito de gasoil.

    Te hacía eso antes de que se te parase en la glorieta?

    Porque si se paró porque se te rompió la bomba de gasoil no entiendo por qué cambiaste todo lo demás.

    Explica un poco mejor por qué decides cambiar todo lo demás.

  3. El Siguiente Usuario Agradeció a José R Por Este Mensaje:

    avegti (16/10/2019)

  4. #3
    Junior Member

    Nº de Usuario: 1930
    Fecha de Ingreso
    14-ago-2009
    Ubicación
    Vigo
    Mensajes
    6
    Coche
    Golf V GT Sport
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Si me ha costado, jajajajaja.

    Antes de pararse, le costaba un poco arrancar.
    Daba la sensación de que lo hacia en 2 fases. Me explico: le dabas a la llave, subia un poco de vueltas y parecia que no arrancaba, pero finalmente si que encendia. No quise buscar el problema porque nunca me dejó tirado, pero yo ya sabia que algo no estaba bien.
    Tras cambiar la bomba del deposito, empezó a arrancar peor en frio.
    Empezamos a sospechar de descebe del circuito y fuimos cambiamdo cosas: culata, juntas de inyectores, juntas de tandem, inyectores y antirretorno.
    Ahora tras todos esos cambios, sigue igual y ya no sabemos que hacer.

  5. #4
    Member

    Nº de Usuario: 81121
    Fecha de Ingreso
    10-may-2019
    Ubicación
    Mendoza, Argentina
    Mensajes
    39
    Coche
    Bora tdi 2006
    Gracias
    6
    Agradecido 5 veces en 5 mensajes.

    Predeterminado

    Buenas noches, q tipo de filtro de gasoil lleva? es el q tiene la T plastica? mañana dele contacto varias veces x dos segundos y recien ahi dele arranque, lo q me llama la atencion es el humo al arrancar , pero puede ser la modificacion en la cantidad de gasoil , pruebe como le dije, ha notado si lo hace independientemente de la cantidad de combustible q tiene en el tanque? pruebe despues con el tanque lleno, si es el filtro q si lleva la T asegurese que el oring este sano

  6. #5
    Junior Member

    Nº de Usuario: 1930
    Fecha de Ingreso
    14-ago-2009
    Ubicación
    Vigo
    Mensajes
    6
    Coche
    Golf V GT Sport
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Gracias por la ayuda.

    El filtro esta bien, lo cambié con juntas y todo.
    El humo es porque esta fallando mucho tiempo y al arrancar tiene exceso de gasoil.

    Ya no se que hacer

  7. #6
    Senior Member

    Nº de Usuario: 99
    Fecha de Ingreso
    01-jul-2008
    Ubicación
    ...
    Mensajes
    6,901
    Coche
    Diesel
    Gracias
    1,143
    Agradecido 758 veces en 661 mensajes.

    Predeterminado

    Cita Iniciado por avegti Ver Mensaje
    Gracias por la ayuda.

    El filtro esta bien, lo cambié con juntas y todo.
    El humo es porque esta fallando mucho tiempo y al arrancar tiene exceso de gasoil.

    Ya no se que hacer
    Algo barato. Saca el motor de arranque, limpia y engrasa. Si lo haces tú 0€ y dos horas como mucho. Es facilisimo.

    Enviado desde mi Redmi Note 7 mediante Tapatalk



  8. #7
    Senior Member

    Nº de Usuario: 14225
    Fecha de Ingreso
    19-may-2012
    Ubicación
    Almeria
    Mensajes
    1,941
    Coche
    seat leon 2 2.0 tdi 140cv
    Gracias
    282
    Agradecido 569 veces en 523 mensajes.

    Predeterminado

    Tienes vag com?

    Pon capturas de los canales del 1 al 23, de tres en tres, y a ser posible en orden.

    Pon otra antirretorno antes del filtro de gasoil, a ver si con eso mejora.

  9. #8
    Junior Member

    Nº de Usuario: 1930
    Fecha de Ingreso
    14-ago-2009
    Ubicación
    Vigo
    Mensajes
    6
    Coche
    Golf V GT Sport
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Cita Iniciado por José R Ver Mensaje
    Tienes vag com?

    Pon capturas de los canales del 1 al 23, de tres en tres, y a ser posible en orden.

    Pon otra antirretorno antes del filtro de gasoil, a ver si con eso mejora.
    Hola,

    No dispongo de VAGCOM, por lo que no puedo poner captura, pero en principio, el VAGCOM no indicaba valores fuera de rango.
    Tengo que intentar poner la segunda antirretorno a ver que pasa.

    Tiene que haber una entrada de aire en algún sitio, pero ya no se donde mirar.

    Gracias a todos por vuestras respuestas.

  10. #9
    Junior Member

    Nº de Usuario: 1930
    Fecha de Ingreso
    14-ago-2009
    Ubicación
    Vigo
    Mensajes
    6
    Coche
    Golf V GT Sport
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Hola Luisete07,

    El motor de arranque también está limpio y engrasado.

    Gracias
    Última edición por avegti; 22/10/2019 a las 15:46

  11. El Siguiente Usuario Agradeció a avegti Por Este Mensaje:

    luisete07 (23/10/2019)

  12. #10
    Junior Member

    Nº de Usuario: 1930
    Fecha de Ingreso
    14-ago-2009
    Ubicación
    Vigo
    Mensajes
    6
    Coche
    Golf V GT Sport
    Gracias
    1
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Nada, esto sigue arrancando como el cul....
    No tengo ni idea de por donde coge aire.
    Alguien ha probado "tapaporos" para el sistema de combustible?. En caso afirmativo, cual recomendais?

    Gracias,

Página 1 de 2 12 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •