Resultados 1 al 10 de 10

Tema: Coche arranca perfecto , pero no acelera

  1. #1
    Junior Member

    Nº de Usuario: 84433
    Fecha de Ingreso
    05-nov-2019
    Ubicación
    Malaga
    Mensajes
    6
    Coche
    Audi A4 b6 1.9Tdi
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado Coche arranca perfecto , pero no acelera

    Hola buenas
    Tengo un audi a4 1.9Tdi 130cv era un coche muy bueno pero desde que se rompio el turbo nada mas que me trae problemas , pues los otros dias le meto un aceleron y le quite el ESP, cuando freno y voy a volver a ponerlo noto que no puedo volver a ponerlo y que se queda el coche acelerado a 1100 vueltas y anda pero no acelera es como si el pedal del acelerador no existiera y tuve que llamar a la grua por una averia tan repentina y me salen los testigos de calentadores , de frenos y el ESP como si estuviera desactivado y no se puede volver a activar , he ido al taller y dice que lo lleve a una casa oficial de audi que no sabe arreglarlo que le ha metido la maquina de diagnosis y le salia fallo del acelerador es una averia muy extraña y he encontrado poca informacion
    Si alguno me podria decir si le ha pasado y que puede ser he leido que puede ser por el interruptor del freno , del acelerador o del turbo
    Gracias y buenas noches!!

  2. #2
    Junior Member

    Nº de Usuario: 84433
    Fecha de Ingreso
    05-nov-2019
    Ubicación
    Malaga
    Mensajes
    6
    Coche
    Audi A4 b6 1.9Tdi
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    El coche no pasa de 10km/h adjunto video
    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.
    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

  3. #3
    Senior Member

    Nº de Usuario: 83793
    Fecha de Ingreso
    19-sep-2019
    Ubicación
    ...
    Mensajes
    120
    Coche
    ...
    Gracias
    0
    Agradecido 21 veces en 20 mensajes.

    Predeterminado

    Pues por ejemplo puede haberse roto el pedal del acelerador, o el cable que lleva la señal. Habría que hacerle un diagnóstico para ver qué falla, pero parece éso

  4. #4
    Junior Member

    Nº de Usuario: 84433
    Fecha de Ingreso
    05-nov-2019
    Ubicación
    Malaga
    Mensajes
    6
    Coche
    Audi A4 b6 1.9Tdi
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por Auradricus Ver Mensaje
    Pues por ejemplo puede haberse roto el pedal del acelerador, o el cable que lleva la señal. Habría que hacerle un diagnóstico para ver qué falla, pero parece éso
    Pues si tiene pinta , pero me extraña que se rompa asi de buenas a primeras

  5. #5
    Senior Member
    Avatar de Whitsnak
    Nº de Usuario: 20450
    Fecha de Ingreso
    05-jun-2013
    Ubicación
    Euskadi
    Mensajes
    9,039
    Coche
    Passat Variant Highline 3B6 1.9 130cv AVF
    Gracias
    986
    Agradecido 2,093 veces en 1,827 mensajes.

    Predeterminado

    Madre mía vaya festival de testigos.

    Hay que hacer una llamada a VagCom.
    No respondo a mensajes privados temas relacionados a mecánica. Utiliza el foro.

  6. #6
    Junior Member

    Nº de Usuario: 84433
    Fecha de Ingreso
    05-nov-2019
    Ubicación
    Malaga
    Mensajes
    6
    Coche
    Audi A4 b6 1.9Tdi
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por Whitsnak Ver Mensaje
    Madre mía vaya festival de testigos.

    Hay que hacer una llamada a VagCom.
    jajajaja pues si , un poco mas y se enciende hasta la radio

  7. #7
    Senior Member

    Nº de Usuario: 83793
    Fecha de Ingreso
    19-sep-2019
    Ubicación
    ...
    Mensajes
    120
    Coche
    ...
    Gracias
    0
    Agradecido 21 veces en 20 mensajes.

    Predeterminado

    Cita Iniciado por alexa4 Ver Mensaje
    Pues si tiene pinta , pero me extraña que se rompa asi de buenas a primeras
    Hombre, casi todo lo que está roto estaba bien hasta el momento en que se rompió.

  8. El Siguiente Usuario Agradeció a Auradricus Por Este Mensaje:

    Molas83 (07/11/2019)

  9. #8
    Junior Member

    Nº de Usuario: 84433
    Fecha de Ingreso
    05-nov-2019
    Ubicación
    Malaga
    Mensajes
    6
    Coche
    Audi A4 b6 1.9Tdi
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por Auradricus Ver Mensaje
    Hombre, casi todo lo que está roto estaba bien hasta el momento en que se rompió.
    Si pero uno va notando sintomas , yo todavia me cuesta asimilar que le doy un pisoton al coche y ahora le suelo el pedal y ya no funciona

  10. #9
    Senior Member
    Avatar de Ibiza_Warrior
    Nº de Usuario: 16882
    Fecha de Ingreso
    03-nov-2012
    Ubicación
    Llamero, Candamo, Asturias
    Mensajes
    1,389
    Coche
    Toledo 2017 TDI 115cv. Style Advanced. En la foto: Lamborghini Gallardo 5.0 V10 510cv.
    Gracias
    155
    Agradecido 123 veces en 113 mensajes.

    Predeterminado

    Con todos esos testigos, seguro que el VAG-COM te dice muchas cosas. Cuando lo pases por aquí los resultados y la ayuda será mas precisa.
    SEAT Toledo 1.6 TDI 115cv Style Advanced: Full LED, 215/40 17, Full Link, Cámara trasera, Luces interiores LED, Bilstein B6 + Powerflex Black Series

  11. #10
    Junior Member

    Nº de Usuario: 84433
    Fecha de Ingreso
    05-nov-2019
    Ubicación
    Malaga
    Mensajes
    6
    Coche
    Audi A4 b6 1.9Tdi
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Pues resulta que no era el acelerador , hoy los del taller me han dicho que tiene la centralita quemada y un par de cables quemado , me he quedado flipando sin venir a cuento se me quema la centralita soy amante del grupo vag pero este audi me tiene harto
    Última edición por alexa4; 08/11/2019 a las 21:19

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •