Resultados 1 al 10 de 10

Tema: Error P0441

  1. #1
    Junior Member

    Nº de Usuario: 84180
    Fecha de Ingreso
    17-oct-2019
    Ubicación
    Coruña
    Mensajes
    9
    Coche
    Golf VI Gti
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado Error P0441

    buenos dias, tengo un golf vi gti y queria saber si el error que me detecta el vagcom puede estar relacionado con una pequeña vibracion que tiene mi coche a relenti, circulando va bien, el problema es cuando te paras en un semaforo y notas que el coche no va redondo. (bobinas, bujias, filtro combustible, distribuicion y ajuste de mariposa esta todo realizado. Gracias y un saludo.

    https://imagizer.imageshack.com/img923/6166/bJUEss.jpg
    https://imagizer.imageshack.com/img924/6737/LHTEf7.jpg
    Última edición por FMSL; 06/11/2019 a las 13:31

  2. #2
    Member

    Nº de Usuario: 784
    Fecha de Ingreso
    22-oct-2008
    Ubicación
    Segovia
    Mensajes
    61
    Coche
    VW Tiguan 2.0 TDI 140 4 Motion Sport Motor CFFB
    Gracias
    0
    Agradecido 20 veces en 17 mensajes.

    Predeterminado

    Pues yo entiendo que si. Revisa la valvula N80 o el filtro de carbon activo.

  3. #3
    Junior Member

    Nº de Usuario: 84180
    Fecha de Ingreso
    17-oct-2019
    Ubicación
    Coruña
    Mensajes
    9
    Coche
    Golf VI Gti
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Que hace la valvula N80 y el filtro de carbon activo?

  4. #4
    Member

    Nº de Usuario: 784
    Fecha de Ingreso
    22-oct-2008
    Ubicación
    Segovia
    Mensajes
    61
    Coche
    VW Tiguan 2.0 TDI 140 4 Motion Sport Motor CFFB
    Gracias
    0
    Agradecido 20 veces en 17 mensajes.

    Predeterminado

    Es una parte del sistema de control de emisiones.

  5. #5
    Senior Member
    Avatar de zx10
    Nº de Usuario: 750
    Fecha de Ingreso
    16-oct-2008
    Ubicación
    cerca de A Coruña
    Mensajes
    5,460
    Coche
    Skoda Fabia 1.9 TDI 101 (ATD) Seat Ibiza SC 1.9 TDI 101 (BLS) Audi A2 1.6 FSI ( BAD)
    Gracias
    763
    Agradecido 1,587 veces en 1,272 mensajes.

    Predeterminado

    Cita Iniciado por FMSL Ver Mensaje
    Que hace la valvula N80 y el filtro de carbon activo?
    Evita que los vapores del depósito de gasolina salgan al exterior y los mete para la admisión
    La buena ortografía me atrae textualmente

  6. #6
    Junior Member

    Nº de Usuario: 8933
    Fecha de Ingreso
    23-jun-2011
    Ubicación
    Zaragoza
    Mensajes
    17
    Coche
    VW Passat Edition Plus + Bluetooth Básico + OPS
    Gracias
    7
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    El depósito genera gases por la evaporación de la gasolina, el sistema de control detecta esos gases y ordena abrir la válvula N80. Esa válvula descarga a través de un filtro de carbón activo que tiene una vida útil limitada. Una vez finalizada su vida se satura y no deja pasar suficiente flujo de gases pidiendo dar ese error.

    La válvula N80 se puede testear con vagcom. No creo que sea el problema pero así te aseguras.

    El filtro hay de varios tipos, unos van en el depósito y otros pueden ir en el vano motor. Los del vano motor son fáciles de cambiar y los puedes comprar por pocos euros en AliExpress. Los del depósito deben llenar más curro, pero de esos no he cambiado nunca.

    Lo que no creo es que ese error esté relacionado con el resto de síntomas que dices.


    Enviado desde mi Redmi 6 Pro mediante Tapatalk

  7. #7
    Junior Member

    Nº de Usuario: 84180
    Fecha de Ingreso
    17-oct-2019
    Ubicación
    Coruña
    Mensajes
    9
    Coche
    Golf VI Gti
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    hola Sylvestre, si el tema de que el coche tiembla a relenti no es de eso, a que crees que puede ser debido? te comento, las bobinas y bujias estan cambiadas, filtro de gasolina tambien, la distribucion se le hizo hace un mes y tambien se limpió la culata. Se hizo ajuste de mariposa pensando que era de eso y tampoco. Lo que si noto y no se si son manias mias que el coche lo enciendo a primera hora, el primer arranque del dia, y andados 30 min por autopista, luego cuando lo paro es cuando mas lo detecto. Si despues de eso paro durante 15 min con el coche apagado para tomar un cafe y luego lo enciendo, durante el primer minuto si que va bien. No se si es algo relacionado con la temperatura que baja un poco y por eso va bien. Tambien he comprobado las rpm con respecto a otro gti del mismo año y con el mismo codigo motor y mis rpm estan a 750 y las de mi compañero a 780, es como si tuviera relentin un poco bajo. Si alguien se hace una idea de que puede ser se lo agradezco porque ya me esta saturando este coche. O que me digais que canales mirar en VagCom y hago unas capturas de pantalla para ver que puede fallar. Gracias de antemano.

  8. #8
    Junior Member

    Nº de Usuario: 84180
    Fecha de Ingreso
    17-oct-2019
    Ubicación
    Coruña
    Mensajes
    9
    Coche
    Golf VI Gti
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    tal y como comente al compañero Syvestre que puedo mirar con Vagcom para descartar cosas o saber que valores estan mal? esto es lo que le puse:

    ola Sylvestre, si el tema de que el coche tiembla a relenti no es de eso, a que crees que puede ser debido? te comento, las bobinas y bujias estan cambiadas, filtro de gasolina tambien, la distribucion se le hizo hace un mes y tambien se limpió la culata. Se hizo ajuste de mariposa pensando que era de eso y tampoco. Lo que si noto y no se si son manias mias que el coche lo enciendo a primera hora, el primer arranque del dia, y andados 30 min por autopista, luego cuando lo paro es cuando mas lo detecto. Si despues de eso paro durante 15 min con el coche apagado para tomar un cafe y luego lo enciendo, durante el primer minuto si que va bien. No se si es algo relacionado con la temperatura que baja un poco y por eso va bien. Tambien he comprobado las rpm con respecto a otro gti del mismo año y con el mismo codigo motor y mis rpm estan a 750 y las de mi compañero a 780, es como si tuviera relentin un poco bajo. Si alguien se hace una idea de que puede ser se lo agradezco porque ya me esta saturando este coche. O que me digais que canales mirar en VagCom y hago unas capturas de pantalla para ver que puede fallar. Gracias de antemano.

  9. #9
    Senior Member

    Nº de Usuario: 1912
    Fecha de Ingreso
    11-ago-2009
    Ubicación
    Valencia
    Mensajes
    600
    Coche
    Seat Leon
    Gracias
    2
    Agradecido 49 veces en 48 mensajes.

    Predeterminado

    Por que no pruebas a subir el ralenti a 800? Lo mismo solucionas el problema. Tambien puedes tener un taco de motor tocado....

  10. #10
    Junior Member

    Nº de Usuario: 84180
    Fecha de Ingreso
    17-oct-2019
    Ubicación
    Coruña
    Mensajes
    9
    Coche
    Golf VI Gti
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    ya probe pero no me deja guardar los cambios, el boton de guardar esta en gris como si estuviera deshabilitado. De todas formas no estoy seguro pero creo que en mi Golf vi gti las rpm las regula la EVU y no se puede. Es lo q tengo entendido pero no estoy seguro. Yo creo que es algo de lanmezcla de aire gasolina q algo no va bien, como si estuviera atascado algo. Que canales podria revisar o algunabidea de lo q pueda hacer con Vagcom. Ademas q x aqui en Coruña no conozco a ningun mecanico especialista en este tipo de coches. Tb adnito consejo de a donde llevarlo para q lo solucionen.

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •