Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 27

Tema: Arranque en frio bomba inyectora

  1. #1
    Junior Member

    Nº de Usuario: 79312
    Fecha de Ingreso
    11-mar-2019
    Ubicación
    Jaén
    Mensajes
    20
    Coche
    Golf IV TDI 90CV
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado Arranque en frio bomba inyectora

    Buenas!! Tengo un problema con la bomba inyectora (Golf IV 1.9 TDI), desde que la mandé a reparar y la montaron de nuevo el arranque en frio va fatal (adjunto video más abajo), en caliente funciona perfecto e incluso en verano con el coche parado varios días también arranca perfectamente, el problema es cuando vienen estos meses de frio que parece un tractor, también me tira humo blanco (2-3 seg y desaparece), adjunto video por si podeis ver posibles causas.

    Una de las que me han dicho es que el avance de la bomba está mal, que puede ser problema del taller que reparó la bomba, o del mecánico al montarla.

    Muchas gracias de antemano!!

    Última edición por Blasillo; 20/11/2019 a las 11:49

  2. #2
    Member
    Avatar de JgarToledo
    Nº de Usuario: 81350
    Fecha de Ingreso
    23-may-2019
    Ubicación
    Madrid
    Mensajes
    36
    Coche
    Seat Toledo 1M 110cv >> repro 145cv
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Yo primero miraría calentadores, que no te coja aire el circuito de gasoil y que la batería este bien.

    Seguidamente a lo que te interesa, la bomba se ajusta de dos maneras:
    - el timing que tiene que ver con el avance de la correa de distribución, es una operación que lleva poco tiempo, aflojas la polea de la bomba y sobre su eje se avanza y retrasa,
    - y la corredera se ajusta en la propia bomba, motor arrancado se afloja los tornillos de la segunda tapa de la bomba según la miras desde arriba y con suaves golpes laterales vas moviendo la bomba hasta dejarla en su punto, para las dos operaciones necesitas vagcom

  3. #3
    Junior Member

    Nº de Usuario: 79312
    Fecha de Ingreso
    11-mar-2019
    Ubicación
    Jaén
    Mensajes
    20
    Coche
    Golf IV TDI 90CV
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por JgarToledo Ver Mensaje
    Yo primero miraría calentadores, que no te coja aire el circuito de gasoil y que la batería este bien.

    Seguidamente a lo que te interesa, la bomba se ajusta de dos maneras:
    - el timing que tiene que ver con el avance de la correa de distribución, es una operación que lleva poco tiempo, aflojas la polea de la bomba y sobre su eje se avanza y retrasa,
    - y la corredera se ajusta en la propia bomba, motor arrancado se afloja los tornillos de la segunda tapa de la bomba según la miras desde arriba y con suaves golpes laterales vas moviendo la bomba hasta dejarla en su punto, para las dos operaciones necesitas vagcom
    Muchas gracias por responder, te comento: los calentadores cambié los 4, el circuito no coge aire por ningún sitio (comprobado) y la bateria está perfecta también, por lo que parece que es de la bomba si o si, pero lo que me choca y no entiendo es porque en verano, con temperaturas más suaves arranca bien y en invierno no, si el avance de la bomba está mal deberia de fallar en cualquier época del año no?

  4. #4
    Member
    Avatar de JgarToledo
    Nº de Usuario: 81350
    Fecha de Ingreso
    23-may-2019
    Ubicación
    Madrid
    Mensajes
    36
    Coche
    Seat Toledo 1M 110cv >> repro 145cv
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    La centralita tiene mapas distintos de cantidad inyectada según la temperatura, dispones de vagcom para ver que valores esta dando la bomba?

  5. #5
    Junior Member

    Nº de Usuario: 79312
    Fecha de Ingreso
    11-mar-2019
    Ubicación
    Jaén
    Mensajes
    20
    Coche
    Golf IV TDI 90CV
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por JgarToledo Ver Mensaje
    La centralita tiene mapas distintos de cantidad inyectada según la temperatura, dispones de vagcom para ver que valores esta dando la bomba?
    Si, dispongo de el, estuve buscando la opción pero no la veia por ningun lado, lo enchufé a partir de 90 grados pero no di con la opción.

  6. #6
    Member
    Avatar de JgarToledo
    Nº de Usuario: 81350
    Fecha de Ingreso
    23-may-2019
    Ubicación
    Madrid
    Mensajes
    36
    Coche
    Seat Toledo 1M 110cv >> repro 145cv
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Comprueba con motor caliente en engine - measuring blocks - Bassic setting creo que era, grupos 001 y 015 para ver la corredera.

    Para ver el timing engine - bassic setting - sale por defecto grupo 000, das a enter y aparece abajo un botón que pone timing, pinchas en el y te sale la gráfica.

    Si puedes pon pantallazos. Un saludo

  7. #7
    Junior Member

    Nº de Usuario: 79312
    Fecha de Ingreso
    11-mar-2019
    Ubicación
    Jaén
    Mensajes
    20
    Coche
    Golf IV TDI 90CV
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por JgarToledo Ver Mensaje
    Comprueba con motor caliente en engine - measuring blocks - Bassic setting creo que era, grupos 001 y 015 para ver la corredera.

    Para ver el timing engine - bassic setting - sale por defecto grupo 000, das a enter y aparece abajo un botón que pone timing, pinchas en el y te sale la gráfica.

    Si puedes pon pantallazos. Un saludo
    Gracias, a ver si tengo un hueco esta noche y lo hago, muchas gracias

  8. #8
    Senior Member
    Avatar de chanik
    Nº de Usuario: 7836
    Fecha de Ingreso
    10-mar-2011
    Ubicación
    malaga
    Mensajes
    150
    Coche
    vw golf 1.9 tdi ahf 110 repro a 150
    Gracias
    8
    Agradecido 23 veces en 21 mensajes.

    Predeterminado

    buenas has comprobado que llegue corriente a los calentadores?o un posible problema con el sensor de temperatura del refrigerante.

  9. #9
    Senior Member
    Avatar de JOSEMA80
    Nº de Usuario: 63034
    Fecha de Ingreso
    20-feb-2017
    Ubicación
    Valencia
    Mensajes
    154
    Coche
    Golf IV 1,9 TDI AHF
    Gracias
    98
    Agradecido 13 veces en 13 mensajes.

    Predeterminado

    A mi me ocurre lo mismo, le cuesta arrancar en frio en invierno. La bomba perdía gasoil por la junta, me la repararon, y el bombero me dejó la corredera a 5mg... cuando lo conveniente, parece ser, es que esté sobre los 3mg. El timing me lo dejó a 50, relativamente bien dentro de lo que cabe, aunque podría estar más alto, cerca de 65 es lo suyo, en un 110hp, me refiero, en uno de 90hp creo recordar que lo ideal es 40.

    Creo que puede tener que ver con la corredera, ajustala si la tienes demasiado alta, y te ves capaz de hacerlo sin romper nada, a ver si mejora ese arranque en frio invernal y nos dices cosas. Saludos.
    Última edición por JOSEMA80; 20/11/2019 a las 19:13

  10. #10
    Senior Member
    Avatar de Azul Mauricio
    Nº de Usuario: 15687
    Fecha de Ingreso
    19-ago-2012
    Ubicación
    Al norte de Madrid city
    Mensajes
    1,851
    Coche
    A4 1.9TDI 130CV AVF S-Line EGR rebajada por vagcom, tintado Solarcheck, Barras Cruz Airo y poco más
    Gracias
    134
    Agradecido 491 veces en 410 mensajes.

    Predeterminado

    Creo recordar que también hay un sensor de temperatura del gasoil dentro de la bomba que también afecta.
    Se puede ver la lectura con vagcom.

Página 1 de 3 123 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •