Resultados 1 al 4 de 4

Tema: Temperatura a 90 grados solo arrancar

  1. #1
    Senior Member

    Nº de Usuario: 3672
    Fecha de Ingreso
    06-mar-2010
    Ubicación
    Barcelona
    Mensajes
    443
    Coche
    OCTAVIA CAYC (2010)
    Gracias
    11
    Agradecido 4 veces en 4 mensajes.

    Predeterminado Temperatura a 90 grados solo arrancar

    Hoy he encendido el skoda y me encuentro que me ha pitado el testigo de temperatura intermitentemente, pero lo curioso es que la temperatura está enmedio, no abajo en frio como cabria esperar. Será algun sensor? Sabéis cual?

    Enviado desde mi GM1903 mediante Tapatalk

  2. #2
    Senior Member
    Avatar de jmageitos
    Nº de Usuario: 1259
    Fecha de Ingreso
    13-feb-2009
    Ubicación
    En un pueblo precioso
    Mensajes
    2,259
    Coche
    golf V GT sport 105 CV (BXE)
    Gracias
    184
    Agradecido 368 veces en 294 mensajes.

    Predeterminado

    Parece que falla el sensor de temperatura del líquido refrigerante.
    En el golf va en el manguito de empalme que va atornillado a la culata.
    Un saludo
    Ex golf III con 400.000 km (vendido y sigue rodando como un campeón)
    golf V gt sport tdi 105 CV motor BXE (325.000 km) y subiendo
    focus II tdci xr 115 cv (vendido con 430.000 km)
    Nueva adquisición: mercedes clase c 170 cv automático 9 g tronic con paquete esportive amg.

  3. El Siguiente Usuario Agradeció a jmageitos Por Este Mensaje:

    davidyork (30/11/2019)

  4. #3
    Senior Member
    Avatar de zx10
    Nº de Usuario: 750
    Fecha de Ingreso
    16-oct-2008
    Ubicación
    cerca de A Coruña
    Mensajes
    5,467
    Coche
    Skoda Fabia 1.9 TDI 101 (ATD) Seat Ibiza SC 1.9 TDI 101 (BLS) Audi A2 1.6 FSI ( BAD)
    Gracias
    763
    Agradecido 1,593 veces en 1,276 mensajes.

    Predeterminado

    Cuando falla el sensor de nivel del vaso sale el mismo testigo

    Fallaron bastante, revisa el nivel.

    Se cambia el vaso entero


    Suelen pitar en el primer arranque de la mañana con frío.

    Edito:
    He entendido mal al principio.

    Si al arrancar en frío ya se te sube a 90 y pita apunta a lo que te dice el compañero.

    Enviado desde mi Aquaris V mediante Tapatalk
    Última edición por zx10; 30/11/2019 a las 13:07
    La buena ortografía me atrae textualmente

  5. El Siguiente Usuario Agradeció a zx10 Por Este Mensaje:

    davidyork (30/11/2019)

  6. #4
    Senior Member

    Nº de Usuario: 3672
    Fecha de Ingreso
    06-mar-2010
    Ubicación
    Barcelona
    Mensajes
    443
    Coche
    OCTAVIA CAYC (2010)
    Gracias
    11
    Agradecido 4 veces en 4 mensajes.

    Predeterminado

    Cita Iniciado por jmageitos Ver Mensaje
    Parece que falla el sensor de temperatura del líquido refrigerante.
    En el golf va en el manguito de empalme que va atornillado a la culata.
    Un saludo
    Si, creo debe ser eso, no se donde estará en el Octavià.

    Enviado desde mi GM1903 mediante Tapatalk

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •