Resultados 1 al 7 de 7

Tema: Problema importante de humo en coche de gasolina

  1. #1
    Junior Member

    Nº de Usuario: 70916
    Fecha de Ingreso
    10-dic-2017
    Ubicación
    Sevilla
    Mensajes
    3
    Coche
    golf IV
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado Problema importante de humo en coche de gasolina

    Buenos días a todos,

    Actualmente tengo un Golf IV que me encanta y para el cual varios de vosotros me habéis ayudado para algunos temas que he tenido que arreglar.
    En este post os voy a pedir ayuda en otro tema de mecánica, que es del coche de mi mujer, que aunque no es un Vag, puesto que varios de vosotros tenéis un conocimiento elevado, os pido vuestra opinión y consejo.

    El tema es que mi mujer tiene un Opel Astra G de gasolina, 1.6l de 8v y 84 CV.
    Este coche lo compré de segunda mano y llevaba tiempo parado. Cuando lo compré le hice una puesta a punto, le cambié el aceite, etc… pero llevaba tiempo sin cambiarle el aceite y observe que quedaban restos de aceite degradado en algunos sitios (chapapote).
    A los 3 años tuve un problema de desgaste del árbol de levas, que reparé y el coche estuvo funcionando bien durante unos 5 años, hasta verano de este año, en el cual se reprodujo el problema del árbol de levas, que achaqué a un uso mas intensivo del coche, ya que hasta esa fecha le hacíamos en torno a 2500Km anuales.
    Actualmente el coche tiene 49000 Km, es decir, poquitos.
    Con la ayuda de un útil intenté realizar la misma reparación hecha años atrás, con tan mala suerte que uno de los acopladores de los empujadores cayo en el retorno del circuito de aceite. Fui incapaz de sacarlo y tuve que levantar la culata.
    Monté todo, cambiando la junta y tornillos, limpié bien bloque y culata. Limpié la culata con gasolina y metí aire a presión por los circuitos para limpiar posibles residuos. El bloque lo limpié con una espátula de plástico y le apliqué una lija de grano fino.
    Al montar, la verdad es que los gases olían un poco fuerte, pero mi mujer estuvo andando bien unos días hasta que me llama mi mujer diciéndome que el coche ha empezado a echar mucho humo blanco.
    También observé que el motor echaba por fuera un poco de humo, no mucho, y se quitó en unos dos-tres minutos. Por otro lado, los gases olían fuerte y el humo creo que era blanco, asumí que era refrigerante. Observe el vaso de expansión y la verdad es que no tenía pompitas, y la verdad es que no observe tampoco una bajada del nivel. Lo único que vi fue un poco de mayonesa en el tapón, muy poca. Observé cuando quitaba el tapón con el motor parado que salía humo por el tapón y por la varilla, no exagerado pero si claramente visible.

    Pensé que el problema podría deberse a que pude deformar la culata al desmontarla y como no le hice el plano, sería por eso.
    Me decidí a desmontar de nuevo. Saqué el aceite y salió limpio, sin mayonesa. Lo cual me sorprendión. Cuando quité la tapa de balancines me esperaba el árbol de levas y toda esta zona con aceite degradado, pero no..¿?¿?
    Levanté la culata y la verdad es que quería observar que cilindros estaban con aceite y/o refrigerante, pero como lo saqué con el colector de admisión, me cayó refrigerante en todos los cilindros por lo que no pude ver.
    Si me encontré restos de aceite en el colector de escape de los cilindros 2,3 y 4, en la junta, no mucho, pero si un poco.
    Observé la culata y no tenía nada raro. También los cilindros por dentro y todo lo vi normal.
    Le hice el plano a la culata y compré junta y tornillos nuevos. Monté con los torques recomendados y tornillos perfectamente lubricados en grasa de cobre. Limpié el bloque de nuevo y apliqué una lija de grano 800 y luego de grano 1200.
    Terminé de montar y arranqué. Nada más arrancar empezó a salir la misma cantidad de humo, creo que blanco, no soy capaz de diferenciar si tiene un poco azul, creo que puede ser.
    En un principio me dio la sensación de que se había quitado el humo, pero no, sigue saliendo mucho humo blanco.
    Si he notado una pequeña pérdida de aceite alrededor de la bujía 4, aunque tengo que observar mejor si viene de arriba. También que sale un poco de humo de motor, de la zona del colector de escape, no mucho.
    También en este caso, he encontrado mas cantidad de mayonesa en el tapón del aceite, mas que antes de montar la segunda vez.

    ¿Qué opináis que pueda ser?¿y qué pasos daríais en cuanto a comprobaciones y siguientes pasos?
    Creo que se ha tenido que ir algo.
    Por cierto el motor suena bien, sin ruidos raros y no veo burbujas en el vaso de expansión.

    Creéis que pueda ser que el bloque no esté plano. La verdad es que tendría que haberlo comprobado, pero puesto que no ha tenido ningún calentón y como el coche no dio ningún problema aparte de los taqués con anterioridad a desmontar, dí por hecho que estaba bien.
    ¿Podría ser algún retén?¿guieta?
    No sé no creo que sea ningún segmento, si salió el aceite limpio.

    Gracias por adelantado.
    Un saludo

  2. #2
    Senior Member

    Nº de Usuario: 6599
    Fecha de Ingreso
    08-dic-2010
    Ubicación
    Mariña Lucense
    Mensajes
    129
    Coche
    Seat Leon I TDI 130 asz; Kia Cee'd SW CRDI 136
    Gracias
    39
    Agradecido 13 veces en 11 mensajes.

    Predeterminado

    Podría ser por las guías de las válvulas, que meta aceite para los cilindros?
    Seat León I TDI 130 asz gris plata. Año 2003. Totalmente de serie

  3. #3
    Senior Member

    Nº de Usuario: 83793
    Fecha de Ingreso
    19-sep-2019
    Ubicación
    Zaragoza
    Mensajes
    333
    Coche
    VW Passat Variant 2.0 TDI 190 CV RLine
    Gracias
    2
    Agradecido 59 veces en 57 mensajes.

    Predeterminado

    El humo por el motor bien podría ser restos de aceite que cayeron durante la reparación que se queman al arrancar el motor las primeras veces. Sólo hay dos puntos por los que puede pasar aceite a los cilindros, las guías de válvula o los segmentos de los pistones (asumo que habiendo levantado culata, la junta será nueva y por tanto en perfecto estado)

  4. #4
    Senior Member
    Avatar de zx10
    Nº de Usuario: 750
    Fecha de Ingreso
    16-oct-2008
    Ubicación
    cerca de A Coruña
    Mensajes
    5,561
    Coche
    Skoda Fabia 1.9 TDI 101 (ATD) Seat Ibiza SC 1.9 TDI 101 (BLS) Audi A2 1.6 FSI ( BAD)
    Gracias
    778
    Agradecido 1,641 veces en 1,315 mensajes.

    Predeterminado

    Cita Iniciado por gusleon Ver Mensaje
    Podría ser por las guías de las válvulas, que meta aceite para los cilindros?
    Si, es posible.

    Si es por los retenes de las válvulas te tirará mas humo en reducciones.

    Enviado desde mi Aquaris V mediante Tapatalk
    La buena ortografía me atrae textualmente

  5. #5
    Senior Member
    Avatar de Azul Mauricio
    Nº de Usuario: 15687
    Fecha de Ingreso
    19-ago-2012
    Ubicación
    Al norte de Madrid city
    Mensajes
    1,736
    Coche
    A4 1.9TDI 130CV AVF S-Line EGR rebajada por vagcom, tintado Solarcheck, Barras Cruz Airo y poco más
    Gracias
    115
    Agradecido 452 veces en 381 mensajes.

    Predeterminado

    Por curiosidad, ¿has visto diferencias de color entre las bujías de cada cilindro?
    ¿Hay alguna que tenga la porcelana alrededor del electrodo más oscura?
    El color te puede dar pistas si hay algún cilindro en particular que esté dando problemas.

  6. #6
    Junior Member

    Nº de Usuario: 70916
    Fecha de Ingreso
    10-dic-2017
    Ubicación
    Sevilla
    Mensajes
    3
    Coche
    golf IV
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Hola,

    ¿sabéis alguno como pruebo saber la estanquidad de los cilindros con la culata levantada?
    Es decir, saber que no hay perdidas por los segmentos con la culata quitada.

    Gracias

  7. #7
    Senior Member
    Avatar de zx10
    Nº de Usuario: 750
    Fecha de Ingreso
    16-oct-2008
    Ubicación
    cerca de A Coruña
    Mensajes
    5,561
    Coche
    Skoda Fabia 1.9 TDI 101 (ATD) Seat Ibiza SC 1.9 TDI 101 (BLS) Audi A2 1.6 FSI ( BAD)
    Gracias
    778
    Agradecido 1,641 veces en 1,315 mensajes.

    Predeterminado

    Cita Iniciado por gabrimr Ver Mensaje
    Hola,

    ¿sabéis alguno como pruebo saber la estanquidad de los cilindros con la culata levantada?
    Es decir, saber que no hay perdidas por los segmentos con la culata quitada.

    Gracias
    No tienes forma sin tener un útil, es un plano para sellar como si tuvieses la culata y meter presión.
    Desde abajo no tienes manera porque tienes las bajantes de aceite , varilla de aceite, etc.

    Solo puedes medir con alexómetro el cilindro.
    Sacar los segmentos y comprobar la medida de tolerancia que te da el fabricante

    Enviado desde mi Aquaris V mediante Tapatalk
    La buena ortografía me atrae textualmente

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •