Resultados 1 al 5 de 5

Tema: 2.0 TDI CR DSG se para al salir de 1 semáforo, bomba combustible? Luego arranca...

  1. #1
    Member
    Avatar de ceronegativo
    Nº de Usuario: 2164
    Fecha de Ingreso
    23-sep-2009
    Ubicación
    Murcia
    Mensajes
    54
    Coche
    VW Passat 2.0 TDI Rline 140CV
    Gracias
    1
    Agradecido 0 veces en 0 mensajes.

    Predeterminado 2.0 TDI CR DSG se para al salir de 1 semáforo, bomba combustible? Luego arranca...

    Hola.
    El coche es un Passat 2.0 tdi CR DSG del 2009 con 169.000KM
    Hace unos meses se me paró el coche al salir de un semáforo. Intenté arrancar y no había forma. Así que llamé a la grúa y se lo llevó a la casa. Al día siguiente me llaman y me dicen que el coche está arrancado y que no le pasaba nada
    Total que se lo quedaron 1 semana para ver si reproducían la avería pero no lo consiguieron. Y en la máquina de diagnósis no salía nada.
    Decido llevarme el coche confiando en que sea algo esporádico. Ahora a los 3 meses me hace lo mismo, saliendo de un stop, al salir, a los 2 metros se para. Pero esta vez decido esperar un poco, saco y meto la llave varias veces, y a la 3ª o 4ª vez el coche vuelve a arrancar (costándole un poco). Y todo bien de nuevo otra vez.

    El caso es que voy cagado porque no sé cuando me volverá a pasar. Le he pasado el vagcom y no hay avería registrada.
    Alguna idea?

    Bomba de combustible del depósito? Si fuera eso no volvería a arrancar no?
    Filtro del gasoil?

  2. #2
    Junior Member

    Nº de Usuario: 8933
    Fecha de Ingreso
    23-jun-2011
    Ubicación
    Zaragoza
    Mensajes
    20
    Coche
    VW Passat Edition Plus + Bluetooth Básico + OPS
    Gracias
    7
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Podría ser sensor de giro del cigüeñal, al mío le pasó y las dos primeras veces no registró avería.

    Se paraba, le daba al arranque de nuevo y como si no hubiera pasado nada...a la tercera vez dio unos tirones como que se calaba y registró la avería, eso sí, a la hora volvió a arrancar normal y pude ir al taller sin llamar a la grúa.

    Enviado desde mi Redmi 6 Pro mediante Tapatalk

  3. #3
    Member
    Avatar de ceronegativo
    Nº de Usuario: 2164
    Fecha de Ingreso
    23-sep-2009
    Ubicación
    Murcia
    Mensajes
    54
    Coche
    VW Passat 2.0 TDI Rline 140CV
    Gracias
    1
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Cita Iniciado por sylvestre Ver Mensaje
    Podría ser sensor de giro del cigüeñal, al mío le pasó y las dos primeras veces no registró avería.

    Se paraba, le daba al arranque de nuevo y como si no hubiera pasado nada...a la tercera vez dio unos tirones como que se calaba y registró la avería, eso sí, a la hora volvió a arrancar normal y pude ir al taller sin llamar a la grúa.

    Enviado desde mi Redmi 6 Pro mediante Tapatalk
    En que coche te pasó a ti? Pues vigilaré eso.
    La verdad es que no termino de dar el salto a cambiar la bomba del depósito porque si fallara eso el coche daría más síntomas no? en plan tirones, no volver a arrancar, o cosas así.
    El sensor de posición del cigüeñal está jodido de cambiar? Ese sensor tengo entendido que hay que soltar distribución para cambiarlo. Mi padre tiene otro passat pero inyector bomba y sí que le da fallo ese sensor, le arranca feo pero no se le ha parado nunca como a mí.

    Es una putada esta avería porque no sé muy bien por donde tirar. Los manguitos aparentemente están bien, hasta donde puedo mirar.

  4. #4
    Member
    Avatar de ceronegativo
    Nº de Usuario: 2164
    Fecha de Ingreso
    23-sep-2009
    Ubicación
    Murcia
    Mensajes
    54
    Coche
    VW Passat 2.0 TDI Rline 140CV
    Gracias
    1
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Estoy recordando ahora una cosa que me llamó la atención. Cuando intentaba arrancar el coche después de haberse parado, solo lo intentaba moviendo el motor de arranque dos veces, no sé si me explico, como que intentaba arrancar el coche y dejaba de girar el motor de arranque a pesar de tener la llave pulsada. Como si no quisiera arrancar porque hay algo que no está bien, entonces he pensado en el sensor este...

  5. #5
    Junior Member

    Nº de Usuario: 8933
    Fecha de Ingreso
    23-jun-2011
    Ubicación
    Zaragoza
    Mensajes
    20
    Coche
    VW Passat Edition Plus + Bluetooth Básico + OPS
    Gracias
    7
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    El mío es un passat 2.0 CR del 2009 código de motor CBDC. Cambiar el sensor es una liada porque en ese bloque lo metieron detrás del refrigerador del aceite y hay que desmontar un montón de componentes (vaso del filtro del aceite, creo que radiador del aceite, etc.) para acceder a el. Luego sólo lo sujeta un tornillo, pero colocado en un sitio de m.....

    Enviado desde mi Redmi 6 Pro mediante Tapatalk

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •