Resultados 1 al 5 de 5

Tema: Duda con Angle Syncro

  1. #1
    Senior Member
    Avatar de Ibiza_Warrior
    Nº de Usuario: 16882
    Fecha de Ingreso
    03-nov-2012
    Ubicación
    Llamero, Candamo, Asturias
    Mensajes
    1,546
    Coche
    León FR TDI 150cv ARL. Foto: Lamborghini Gallardo 5.0 V10 510cv.
    Gracias
    192
    Agradecido 147 veces en 135 mensajes.

    Predeterminado Duda con Angle Syncro

    Hola a todos. He estado mirando los valores del coche un poco con VAG-COM y he visto todo más o menos normal excepto que el Angle Syncro me lo han dejado entre -1.7 y -2.2 cuando se le hizo la distribución (hace aproximadamente 20.000 km). ¿No es muy negativo? ¿Puede influir en el arranque del motor? ¿Sería mejor ponerlo a 0.0?
    EX - Peugeot 306 Sedan 1.9 TD
    EX - SEAT Ibiza 6L 1.9 TDI AXR
    EX - SEAT Toledo 1.6 TDI
    SEAT León FR 1.9 TDI 150cv: LED traseros en intermitentes, antinieblas y marcha atrás, LED en intermitentes delanteros, pomo recién tapizado, volante modificado y tapizado, plafón W8.

  2. #2
    Senior Member
    Avatar de JOSE RV
    Nº de Usuario: 22337
    Fecha de Ingreso
    10-oct-2013
    Ubicación
    Fuenlabrada
    Mensajes
    752
    Coche
    Passat 3C 2007 Highline Motor 2.0 140CV (BKP) Seat Altea XL 1.4 TSI 125CV del 2011
    Gracias
    264
    Agradecido 140 veces en 115 mensajes.

    Predeterminado

    Cita Iniciado por Ibiza_Warrior Ver Mensaje
    Hola a todos. He estado mirando los valores del coche un poco con VAG-COM y he visto todo más o menos normal excepto que el Angle Syncro me lo han dejado entre -1.7 y -2.2 cuando se le hizo la distribución (hace aproximadamente 20.000 km). ¿No es muy negativo? ¿Puede influir en el arranque del motor? ¿Sería mejor ponerlo a 0.0?
    Posiblemente esté dentro de los márgenes. Pero, ¿tú notas que te arranque mal, que el coche vaya peor o que consuma más o menos?

    Enviado desde mi LM-G810 mediante Tapatalk
    Si quieres la sinceridad en los demás, primero sé sincero contigo mismo....

  3. #3
    Senior Member
    Avatar de Ibiza_Warrior
    Nº de Usuario: 16882
    Fecha de Ingreso
    03-nov-2012
    Ubicación
    Llamero, Candamo, Asturias
    Mensajes
    1,546
    Coche
    León FR TDI 150cv ARL. Foto: Lamborghini Gallardo 5.0 V10 510cv.
    Gracias
    192
    Agradecido 147 veces en 135 mensajes.

    Predeterminado

    Arrancar sí que arranca mal, especialmente en frío. El consumo está en 6.3 l/100km, que no me parece excesivo, teniendo en cuenta el ritmo que suelo llevar.
    EX - Peugeot 306 Sedan 1.9 TD
    EX - SEAT Ibiza 6L 1.9 TDI AXR
    EX - SEAT Toledo 1.6 TDI
    SEAT León FR 1.9 TDI 150cv: LED traseros en intermitentes, antinieblas y marcha atrás, LED en intermitentes delanteros, pomo recién tapizado, volante modificado y tapizado, plafón W8.

  4. #4
    Senior Member
    Avatar de Ibiza_Warrior
    Nº de Usuario: 16882
    Fecha de Ingreso
    03-nov-2012
    Ubicación
    Llamero, Candamo, Asturias
    Mensajes
    1,546
    Coche
    León FR TDI 150cv ARL. Foto: Lamborghini Gallardo 5.0 V10 510cv.
    Gracias
    192
    Agradecido 147 veces en 135 mensajes.

    Predeterminado

    Otra cosa, a propósito de lo del arranque: hoy he ido al garaje y, estando en silencio, he oído burbujas procedentes del coche en varias ocasiones. ¿Esto es normal o será un problema de descebe en lugar del Angle Syncro negativo?
    EX - Peugeot 306 Sedan 1.9 TD
    EX - SEAT Ibiza 6L 1.9 TDI AXR
    EX - SEAT Toledo 1.6 TDI
    SEAT León FR 1.9 TDI 150cv: LED traseros en intermitentes, antinieblas y marcha atrás, LED en intermitentes delanteros, pomo recién tapizado, volante modificado y tapizado, plafón W8.

  5. #5
    Member
    Avatar de gusvag
    Nº de Usuario: 84376
    Fecha de Ingreso
    02-nov-2019
    Ubicación
    españa
    Mensajes
    99
    Coche
    Passat 1.9TDI PD 130CV AVF
    Gracias
    16
    Agradecido 14 veces en 14 mensajes.

    Predeterminado

    Las burbujas es aire en el circuito de refrigeracion, a mi tambien me paso cuando me cambiaron el termostato (en tu caso porque para cambiar distribucion se suele cambiar la bomba de agua), la explicacion que se suele dar y a mi me funciono es que el radiador de calefaccion esta mas alto que el bote expamsion por lo que aunque la tapa del bote de expansion sea autopurgante a veces falla, y lo que hay que hacer es poner el motor a 90º, despues ponerlo el coche todo lo cuesta arriba que puedas (yo busque una cuesta arriba muy pronunciada), abrir el vaso de expansion, poner la calefaccion a tope y darle gases para calentar el motor. A mi me funciono, prueba.
    Última edición por gusvag; Ayer a las 21:18

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •