Página 4 de 5 PrimerPrimer ... 2345 ÚltimoÚltimo
Resultados 31 al 40 de 41

Tema: 1.9TDI, motor BLS, temblores en carga

  1. #31
    Senior Member

    Nº de Usuario: 14225
    Fecha de Ingreso
    19-may-2012
    Ubicación
    Almeria
    Mensajes
    2,208
    Coche
    seat leon 2 2.0 tdi 140cv
    Gracias
    305
    Agradecido 648 veces en 594 mensajes.

    Predeterminado

    Si te has leido mi post entero, al final el problema era de una grapa que sujeta 5 cables en el cableado de los inyectores. Al apretar esa grapa se solucionaba el problema, pero 10.000 kms después volví a mira y estaban altos otra vez los valores del canal 23, así que no me quise calentar más la cabeza con la dichosa grapa y compré el cableado nuevo ( en mi caso 140e) y se teminó el problema.

    El canal 23 se supone que hace referencia al tiempo que tarda en cerrar el inyector, por eso si tiene poca resistencia, ya sea por poca presión o por burbujas de aire, le cuesta poco cerrar el inyector, con lo que los valores son negativos. Cuando le cuesta más cerrar el inyector aparecen valores positivos.

    Aunque ese no fué mi caso, ya que el problema estaba en el cableado, pero según el vag com, el cableado estaba bien, por eso fue lo de limpiar los inyectores.

    Por cierto, en banco ya te hacen una regulación del inyector para que inyecte lo que debe y ya cuando se montan es cuando se ajusta la leva a 180°.
    Última edición por José R; 31/03/2021 a las 12:52

  2. #32
    Member

    Nº de Usuario: 68709
    Fecha de Ingreso
    19-sep-2017
    Ubicación
    Madrid
    Mensajes
    39
    Coche
    VW Golf IV 1.9TDI AGR 440.000Km, VW Touran 1T2T55 1.9TDI, BLS 314.000Km
    Gracias
    10
    Agradecido 7 veces en 2 mensajes.

    Predeterminado

    Pendiente de medir mañana por fin la presion de la bomba Tandem, hoy he hecho medidas del canal 23 mientras rodaba a entre 2.000 y 3.000rpm, vibrando el coche de manera ciclica, con una cadencia aproximada de cerca de 1 segundo.
    Los valores obtenidos durante la marcha Canal 23: -41, -74, -58, -39. En ningun caso ha pasado de -80ms. Los valores mas altos(valor absoluto) siempre los da el cilindro 2, siempre todos ellos en negativo...

    De otra parte, me ha surgido una duda al mirar el canal 7, pues para temperatura de combustible, he llegado a ver valores de 91ºC, mientras que en mi otro coche (Golf IV), creo recordar que estando tambien motor en caliente, no pasaba de 35ºC.
    Me pregunto si ambos vehiculos (Touran 1T2 y Golf IV) miden la temperatura del combustible en el mismo punto de medida. La diferencia entre ambos valores es mas que notable.

  3. #33
    Senior Member

    Nº de Usuario: 14225
    Fecha de Ingreso
    19-may-2012
    Ubicación
    Almeria
    Mensajes
    2,208
    Coche
    seat leon 2 2.0 tdi 140cv
    Gracias
    305
    Agradecido 648 veces en 594 mensajes.

    Predeterminado

    La temperatura del combustible la veo excesiva. En mi coche anda sobre 72°.

    Pudes mirar el canal 7 a primera hora, antes de arrancar, a ver que temperaturas te dan los sensores. No debería de haber más de un grado de diferencia.

    Los 35° en tu golf seguro que era la temperatura de admisión.

    Un saludo.

  4. El Siguiente Usuario Agradeció a José R Por Este Mensaje:

    SCCB (08/04/2021)

  5. #34
    Member

    Nº de Usuario: 68709
    Fecha de Ingreso
    19-sep-2017
    Ubicación
    Madrid
    Mensajes
    39
    Coche
    VW Golf IV 1.9TDI AGR 440.000Km, VW Touran 1T2T55 1.9TDI, BLS 314.000Km
    Gracias
    10
    Agradecido 7 veces en 2 mensajes.

    Predeterminado

    Pues recien vengo de medir presion en la tandem, con motor bien caliente. Al ralentí--> 2.7Bar. A 4000rpm-->10.4Bar. Todo con el coche parado. Me hubiera gustado haber medido en marcha, pero no posible.
    El medidor es un Jomatec, quicir, no sospechoso en principio de dar valores erroneos.
    Mi gozo en un pozo, porque esperaba sinceramente que la presion fuera menor de la normal para esas revoluciones, y poder por fin echarle la culpa de las vibraciones a algo.
    Me proponen cambiarle las toberas a los 4 inyectores, aunque sin plena garantia de que esa vaya a ser la causa de la temblequera.
    Y si no fuera problema de inyección?. Me ronda todo el dia esta pregunta, porque no consigo entender porqué cuando sobrepaso aprox las 3.000rpm, deja de notarse la vibracion. El muy cabr*** solo vibra entre aprox 2000 y 3000rpm y en carga; en parado ni se entera aunque lo suba a 4.500rpm.
    Aunque me repita, la vibracion es ciclica, va y viene cada aprox 1 segundo.
    Alguna sugerencia con los datos indicados?.
    No deja de tener su gracia, mientras escribo esto, hay un banner en esta pagina con el texto: "Hay luz al final del tunel". Como no sea la locomotora que viene de frente..

  6. #35
    Member

    Nº de Usuario: 68709
    Fecha de Ingreso
    19-sep-2017
    Ubicación
    Madrid
    Mensajes
    39
    Coche
    VW Golf IV 1.9TDI AGR 440.000Km, VW Touran 1T2T55 1.9TDI, BLS 314.000Km
    Gracias
    10
    Agradecido 7 veces en 2 mensajes.

    Predeterminado

    Cita Iniciado por José R Ver Mensaje
    La temperatura del combustible la veo excesiva. En mi coche anda sobre 72°.

    Pudes mirar el canal 7 a primera hora, antes de arrancar, a ver que temperaturas te dan los sensores. No debería de haber más de un grado de diferencia.

    Los 35° en tu golf seguro que era la temperatura de admisión.

    Un saludo.
    Lo olvidaba, mañana medire a primera hora la temperatura combustible en frio, vaya a ser que la sonda temperatura esté fallando y mira por donde encuentre un culpable de algo, aunque no acabo de ver si podría tener parentesco con las vibraciones.

  7. #36
    Member

    Nº de Usuario: 68709
    Fecha de Ingreso
    19-sep-2017
    Ubicación
    Madrid
    Mensajes
    39
    Coche
    VW Golf IV 1.9TDI AGR 440.000Km, VW Touran 1T2T55 1.9TDI, BLS 314.000Km
    Gracias
    10
    Agradecido 7 veces en 2 mensajes.

    Predeterminado

    Cita Iniciado por José R Ver Mensaje
    La temperatura del combustible la veo excesiva. En mi coche anda sobre 72°.

    Pudes mirar el canal 7 a primera hora, antes de arrancar, a ver que temperaturas te dan los sensores. No debería de haber más de un grado de diferencia.

    Los 35° en tu golf seguro que era la temperatura de admisión.

    Un saludo.
    Medida la temperatura de combustible con motor en frio: 23ºC. Parece que por lo que tiene que ver con sonda de temperatura combustible, todo en orden.
    Puestos a medir, me he subido hasta el canal 095, y las temperaturas que ofrece son 84ºC en campo 1, y -276ºC en campo 2. Por debajo del cero absoluto!!.
    Se sabe a que se refieren las temperaturas del canal 95?.

    En el canal 94, la cosa ya es mas normal...: 120ºC, 96ºC, 96ºC y 294ºC. En este ultimo caso, se puede ya fundir estaño y algun otro metal. A qué demonios corresponde el campo 4 del cananl 94?.
    El Vagcom es toda una caja de sorpresas. Se sabe en qué canal se puede medir el codigo individual de cada inyector?. Me he dado una vuelta por los canales hasta el 110 o asi, y no he visto nada que se le parezca a la codificacion tipica de un inyector.
    Gracias

  8. #37
    Senior Member

    Nº de Usuario: 28709
    Fecha de Ingreso
    09-may-2014
    Ubicación
    Cádiz
    Mensajes
    1,794
    Coche
    golf V Gt Sport 105 cv (BXE)
    Gracias
    216
    Agradecido 598 veces en 480 mensajes.

    Predeterminado

    Lo que se te pedia era las temperaturas del canal 7 con el motor parado de al menos toda la noche. En ese canal se ofrece la temperatura del combustible, de la admision y del anticongelante y no deberia haber mucha mas de 1 grado de diferencia entre ellos. Y respecto a los inyectores, los motores inyector bomba no llevan codificacion en los inyectores. Los puedes cambiar o intercambiar sin problemas.

  9. El Siguiente Usuario Agradeció a gori Por Este Mensaje:

    SCCB (08/04/2021)

  10. #38
    Member

    Nº de Usuario: 68709
    Fecha de Ingreso
    19-sep-2017
    Ubicación
    Madrid
    Mensajes
    39
    Coche
    VW Golf IV 1.9TDI AGR 440.000Km, VW Touran 1T2T55 1.9TDI, BLS 314.000Km
    Gracias
    10
    Agradecido 7 veces en 2 mensajes.

    Predeterminado

    Cita Iniciado por gori Ver Mensaje
    Lo que se te pedia era las temperaturas del canal 7 con el motor parado de al menos toda la noche. En ese canal se ofrece la temperatura del combustible, de la admision y del anticongelante y no deberia haber mucha mas de 1 grado de diferencia entre ellos. Y respecto a los inyectores, los motores inyector bomba no llevan codificacion en los inyectores. Los puedes cambiar o intercambiar sin problemas.
    Con el motor parado 6 horas al sol(la muestra de toda la noche ya no es posible), tenemos:
    Combustible: 25,2ºC, Colector Admision: 27,0ºC y Refrigerante 29,7ºC.
    Saludos

  11. #39
    Member

    Nº de Usuario: 68709
    Fecha de Ingreso
    19-sep-2017
    Ubicación
    Madrid
    Mensajes
    39
    Coche
    VW Golf IV 1.9TDI AGR 440.000Km, VW Touran 1T2T55 1.9TDI, BLS 314.000Km
    Gracias
    10
    Agradecido 7 veces en 2 mensajes.

    Predeterminado

    Temblores en carga resueltos, se han sustituido las 4 toberas de inyectores, el coche ha resucitado y responde al pisar como no recordaba, y no vibra al acelerar en carga.
    Pero.... ahora lo hace en velocidad, da igual que aceleres, pongas punto muerto, vayas en bajada o subida, entre aprox 130-140 (prueba en circuito cerrado claro!), tiene vibraciones de resonancia de algo. Como antes me cortaba de pisarle por las vibraciones, nunca lo llegué a probar a esa velocidad, es quizas por tanto que lo que ahora le hace vibrar ya estuviera antes ahí. Mirando el soporte cuna del motor, veo que está rajado, pero no me parece que eso pueda ser para tanto como para las nuevas vibraciones. Además, las hace tambien cuando pongo punto muerto a esa velocidad, por lo que caen revoluciones por debajo de 1.000.

    Asociado a velocidad, solo se me ocurre el equilibrado de las ruedas, los silent block de amortiguadores parecen en buen estado.
    Pensáis que pueda ser tan facil como equilibrado ruedas?. Alguna otra idea?.
    Gracias

  12. #40
    Member

    Nº de Usuario: 68709
    Fecha de Ingreso
    19-sep-2017
    Ubicación
    Madrid
    Mensajes
    39
    Coche
    VW Golf IV 1.9TDI AGR 440.000Km, VW Touran 1T2T55 1.9TDI, BLS 314.000Km
    Gracias
    10
    Agradecido 7 veces en 2 mensajes.

    Predeterminado

    Ya me respondo yo...

    Vibraciones por velocidad tambien resueltas. He puesto las ruedas traseras delante, y las delanteras atrás. Vibraba como un poseso todo el coche, incluido el volante.
    He puesto ruedas nuevas y problema resuelto. No me encaja cómo han podido deformarse las ruedas si el coche nunca ha estado parado mas de un par o tres de dias.
    A otra cosa.....

Página 4 de 5 PrimerPrimer ... 2345 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •