Página 2 de 2 PrimerPrimer 12
Resultados 11 al 12 de 12

Tema: Avería t4 tdi

  1. #11
    Senior Member

    Nº de Usuario: 26118
    Fecha de Ingreso
    02-mar-2014
    Ubicación
    Asturias
    Mensajes
    293
    Coche
    multivan 150cv
    Gracias
    51
    Agradecido 7 veces en 7 mensajes.

    Predeterminado

    Cita Iniciado por Whitsnak Ver Mensaje
    Me huele cableado de la ECU mal. Mira conectores, cables que le lleguen, los pines... a la minima sospecha si está sulfatado es que le ha entrado humedad...

    Esos errores una vez borrados vuelven a salir?
    Lo revisaré, en cuanto pueda me pongo a ello, humedad no creo por qué hacía unos días veraniegos totales, por la tarde la pare funcionando a la perfección y al día siguiente ya iba mal.

    Y si, si los borro vuelven a salir, al instante.

  2. #12
    Senior Member

    Nº de Usuario: 26118
    Fecha de Ingreso
    02-mar-2014
    Ubicación
    Asturias
    Mensajes
    293
    Coche
    multivan 150cv
    Gracias
    51
    Agradecido 7 veces en 7 mensajes.

    Predeterminado

    Cita Iniciado por Whitsnak Ver Mensaje
    Me huele cableado de la ECU mal. Mira conectores, cables que le lleguen, los pines... a la minima sospecha si está sulfatado es que le ha entrado humedad...

    Esos errores una vez borrados vuelven a salir?
    En cuanto pueda me pongo a revisar la instalación, por humedad no creo que sea me sucedió unos días veraniegos, un día funcionaba perfecta y al día siguiente mal, me suena que algunas de estas dieron problemas con la caja de fusibles/relés, igual es de por ahí.

    Y si, los errores los borro y vuelven a salir al instante.

    Muchas gracias.

Página 2 de 2 PrimerPrimer 12

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •