Página 2 de 2 PrimerPrimer 12
Resultados 11 al 14 de 14

Tema: Golf 6 -CAYC no arranca, muy raro

  1. #11
    Senior Member

    Nº de Usuario: 91588
    Fecha de Ingreso
    07-jun-2021
    Ubicación
    Madrid
    Mensajes
    125
    Coche
    Skoda octavia II 1.6 TDI CAYC 2009
    Gracias
    8
    Agradecido 13 veces en 8 mensajes.

    Predeterminado

    Cita Iniciado por Danirch Ver Mensaje
    Hola jose tengo el mismo problema conseguiste resolver algo
    Hola! disculpa la tardanza en responder. NO, sigue la averia, ha llegado el calor del verano y otra vez lo mismo. He pedido un cable con un relé temporizado que retarda al arrancar la info de temperatura del motor, para engañar y que arranque siempre con el mapa en frío. Cuando lo ponga ya te contaré. Una prueba rápida es desenchufar el conector de la sonda de temp del motor y ver si así se reproduce el fallo, pero bueno, no lo he hecho, he comprado directamente el chisme ese. Es un poco coñacete acceder a la sonda, hay que levantar la zona del filtro de aire.

    Pero a tí te pasa exactamente lo mismo que se ve en mis videos? Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.
    Última edición por Jose198; 03/06/2024 a las 17:33

  2. #12
    Junior Member

    Nº de Usuario: 98573
    Fecha de Ingreso
    04-may-2023
    Ubicación
    Don benito
    Mensajes
    10
    Coche
    Skoda octavia 1.6 tdi
    Gracias
    4
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Si si me pasa eso solo k algunas veces se queda un rata sobre 500 rpm y no arranca hasta que pasa un rato lo hd llevado a que revisen el cableado y eso pero nada ya ire contando aver como va la cosa

  3. #13
    Senior Member

    Nº de Usuario: 91588
    Fecha de Ingreso
    07-jun-2021
    Ubicación
    Madrid
    Mensajes
    125
    Coche
    Skoda octavia II 1.6 TDI CAYC 2009
    Gracias
    8
    Agradecido 13 veces en 8 mensajes.

    Predeterminado

    Danirch: Sí, se ha solucionado con el relé que "engaña" en el momento del arranque. Ahora en caliente hace un arranque potente, se nota que el mapa de arranque es distinto. De momento muy contento con la chapu....

  4. #14
    Junior Member

    Nº de Usuario: 98573
    Fecha de Ingreso
    04-may-2023
    Ubicación
    Don benito
    Mensajes
    10
    Coche
    Skoda octavia 1.6 tdi
    Gracias
    4
    Agradecido 0 veces en 0 mensajes.

    Predeterminado

    Hola de nuevo gracias por responder Jose pues yo sigo igual el mecanico no da con la averia dice k pudiera ser la valvula reguladora de presion pero vale una pasta y nose si se solucionara.k prueba-error hiciste tu para no dar palos de ciego?he visto por ahi k tambien podria ser la tapadera del filtro de gasoil nose..

Página 2 de 2 PrimerPrimer 12

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •