Resultados 1 al 3 de 3

Tema: VW Polo 9N 1.4 75cv sonda lambda

  1. #1
    Junior Member
    Avatar de powervtec
    Nº de Usuario: 53693
    Fecha de Ingreso
    10-abr-2016
    Ubicación
    Andalucia
    Mensajes
    21
    Coche
    Nissan patrol
    Gracias
    35
    Agradecido 1 vez en 1 mensaje.

    Predeterminado VW Polo 9N 1.4 75cv sonda lambda

    Buenas tardes

    Compró mi hermano hace varios días un Polo 1.4 75 cv año 2002, el caso es que el coche hay que acelerarlo muchisimo por que si no se cala enseguida, ya hemos tenido otros coches gasolina en el pasado y en la vida hemos visto esto, es como si llegará el justo combustible al motor

    Resulta que cuando se cala, saltaba el testigo de error de motor, pero se quitaba al instante, pero ya hoy al enceder el coche se ha quedado fijo, el mecánico le ha metido la máquina y sale fallo de la sonda lambda, también decir que veo en el suelo del garaje restos de hollín que saldrán del escape, por lo que cuadra perfectamente que sea de la sonda lambda

    Realmente mi duda es la siguiente, vamos a cambiar la sonda, creeis que se arreglará el asunto de tener que acelerar mucho el coche para salir en marcha? o no tiene nada que ver una cosa con la otra? Me han comentado que miremos como esta de mierda la mariposa que en estos motores daban bastante por culo, en fin, que empezamos con buen pie con este coche

    Muchas gracias
    Última edición por powervtec; 10/09/2019 a las 18:33

  2. #2
    Junior Member

    Nº de Usuario: 69348
    Fecha de Ingreso
    16-oct-2017
    Ubicación
    Girona
    Mensajes
    19
    Coche
    Polo gti 9n3
    Gracias
    0
    Agradecido 2 veces en 2 mensajes.

    Predeterminado

    Hola, pues con lo que te dice el mecanico: blanco y en botella.

    Ya que acabais de comprar el coche y si no sabes el mantenimiento que se le ha hecho, directamente cambiaría las bujías. Si lo vais a tener un tiempo cambiaría tambien las bobinas, aunque no dices nada sobre ellas en el diagnostico del mecanico. Por experiencia en este modelo es un mal endémico por los kms. Con esto para empezar, y una vez eliminado el error del cuadro que como dices es la sonda lambda, probaría unos días a ver si salta otra vez. Si vuelve a salir, como bien dice el mecanico, cambiaría la sonda lambda.

    y dirás, por que no cambio la sonda lambda y punto? Pues porque si la cambias sin lo anterior, la sonda se te va a volver a ensuciar, porque el problema lo mas seguro es que sea por la mala combustion en los cilindros por unas bujías en mal estado.

    dicho en euros: bujias unos 5 cada una, bobinas unos 20 cada una, sonda lambda: unos 120 eur. Estos precios son aproximados los que pagué haciendolo yo en el polo 9n. Si el tuyo es un 6n quizas la sonda sea algo mas barata.

    todo esto lo experimentamos en su día en nuestro 9n por eso lo mejor es que sigas ese procedimiento. Saludos!

  3. El Siguiente Usuario Agradeció a Rtgi Por Este Mensaje:

    powervtec (10/09/2019)

  4. #3
    Junior Member
    Avatar de powervtec
    Nº de Usuario: 53693
    Fecha de Ingreso
    10-abr-2016
    Ubicación
    Andalucia
    Mensajes
    21
    Coche
    Nissan patrol
    Gracias
    35
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    Hola

    Efectivamente, el nuestro también es el 9N

    Te cuento, el coche por lo que contó el propietario parece ser que se ha usado entre poco y nada estos últimos años...

    Tiene mucho sentido lo que dices, es más, yo creo que los tiros van por lo que tu dices de las bujías, algo ocurre por que no es normal, parece como si faltasé gasolina para iniciar la marcha, tengo que acelerar muchisimo si no se me cala, le voy a contar al mecánico todo lo que me acabas de explicar

    Muchisimas gracias amigo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •