Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 27

Tema: Sonido "cla-cla-cla" motor

  1. #1
    Senior Member
    Avatar de enekosport
    Nº de Usuario: 3008
    Fecha de Ingreso
    03-ene-2010
    Ubicación
    Gipuzkoa
    Mensajes
    1,010
    Coche
    Seat Leon Cupra TFSI
    Gracias
    3
    Agradecido 6 veces en 5 mensajes.

    Red face Sonido "cla-cla-cla" motor

    Hola a todos.

    Escribo este post porque estoy un poco mosca con un ruido que me saca el cordoba algunas veces. Me lo hace muy pocas veces, pero hoy mismo me lo ha hecho.

    Es un ruido tipo cla-cla-cla como he puesto en el título del post. El ruido es bastante grave (no suena nada fino), pero tampoco es una barbaridad. No sé de qué se podrá tratar... alguien me suena que una vez comentó algo de los taqués (pero casi no sé ni lo que son), pero no sé...

    La última vez que me lo hizo fue hace un par de meses. Desde entonces nunca ha sonado hasta hoy. Seguro que bajo al coche ahora a arrancarlo y ya no suena!

    El ruido va acorde con las revoluciones del motor... En ralentí suena algo pero si lo subes de vueltas suena con más velocidad.

    No sé de que se podra tratar!!

    Os pido ayuda, aunque creo que será bastante difícil sin escuchar el ruido en directo.

    Intentaré grabar un video ahora y luego lo subiré a youtube.

    Muchas gracias.

  2. #2
    Moderador
    Avatar de OTdiS
    Nº de Usuario: 76
    Fecha de Ingreso
    01-jul-2008
    Ubicación
    Madrid
    Mensajes
    2,908
    Coche
    Seat Leon TDi 110 ASV
    Gracias
    25
    Agradecido 315 veces en 122 mensajes.

    Predeterminado

    ¿Qué motor tienes y qué aceite le echas? Por la descripción podrían ser efectivamente los taqués, que son los encargados de empujar las válvulas para abrirlas en cada ciclo de motor, por lo que al acelerar aumenta su velocidad. Los taqués son lubricados con el aceite y en frío esta lubricación es menor por lo que suenan más.

    Te preguntaba el tipo de motor porque es posible que cambiando a un aceite más fino (y más caro) se lubriquen mejor y se reduzca el ruido, al menos en mi caso fue así.
    Seat León TDi 110 Sport (ASV) | Faros estilo DRL Audi | Suspensión Bilstein | Tempomat | Alfombrillas Seat Sport | Pedales Audi TT | Bosch AeroTwin | Limpia trasero Fabia | Portagafas | Miniparasol | Parktronic | TomTom One | MP3 Xcarlink | Luz W8 | Parrot CK3200 | Solarcheck Supreme 15

    VW Polo 1.4 16v 75cv

  3. #3
    Senior Member
    Avatar de enekosport
    Nº de Usuario: 3008
    Fecha de Ingreso
    03-ene-2010
    Ubicación
    Gipuzkoa
    Mensajes
    1,010
    Coche
    Seat Leon Cupra TFSI
    Gracias
    3
    Agradecido 6 veces en 5 mensajes.

    Predeterminado

    Cita Iniciado por OTdiS Ver Mensaje
    ¿Qué motor tienes y qué aceite le echas? Por la descripción podrían ser efectivamente los taqués, que son los encargados de empujar las válvulas para abrirlas en cada ciclo de motor, por lo que al acelerar aumenta su velocidad. Los taqués son lubricados con el aceite y en frío esta lubricación es menor por lo que suenan más.

    Te preguntaba el tipo de motor porque es posible que cambiando a un aceite más fino (y más caro) se lubriquen mejor y se reduzca el ruido, al menos en mi caso fue así.

    Hola.

    El motor es un 1.9 TDI AHU de 90cv. Es del año 98.

    El aceite que llevo ahora no sé cuál es, ya que me lo cambiaron en el taller. Miraré en el coche a ver si hay algún papel dondo ponga qué aceite es el que me pusieron.

    Entonces puede que sea de los taqués... Es que no me lo hace siempre. Me ha pasado esto contadas veces. También me recomiendas usar un aceite más fino. ¿Cuál sería bueno para mi motor?

    Muchas gracias y un saludo.

  4. #4
    Moderador
    Avatar de OTdiS
    Nº de Usuario: 76
    Fecha de Ingreso
    01-jul-2008
    Ubicación
    Madrid
    Mensajes
    2,908
    Coche
    Seat Leon TDi 110 ASV
    Gracias
    25
    Agradecido 315 veces en 122 mensajes.

    Predeterminado

    Cita Iniciado por enekosport Ver Mensaje
    Entonces puede que sea de los taqués... Es que no me lo hace siempre. Me ha pasado esto contadas veces. También me recomiendas usar un aceite más fino. ¿Cuál sería bueno para mi motor?
    Es muy posible que sean los taqués, si cuelgas un vídeo con el sonido es posible que nos aseguremos. No lo hace siempre porque depende de la lubricación del aceite, con el motor frío el ruido se notará más.

    Si tu motor admite varios tipos de aceites, puedes echarle uno con un SAE menor de forma que penetre mejor en los recovecos del motor (como los taqués) y se suavice el ruido. En mi caso fue pasar del mineral 15w40 que traía de serie al sintético 5w40 y casi casi desaparecer el ruido de taqués.

    No sé qué tipos de aceite admite tu motor, a ver si lo comenta alguno de los expertos que andan por aquí...
    Seat León TDi 110 Sport (ASV) | Faros estilo DRL Audi | Suspensión Bilstein | Tempomat | Alfombrillas Seat Sport | Pedales Audi TT | Bosch AeroTwin | Limpia trasero Fabia | Portagafas | Miniparasol | Parktronic | TomTom One | MP3 Xcarlink | Luz W8 | Parrot CK3200 | Solarcheck Supreme 15

    VW Polo 1.4 16v 75cv

  5. #5
    Senior Member
    Avatar de enekosport
    Nº de Usuario: 3008
    Fecha de Ingreso
    03-ene-2010
    Ubicación
    Gipuzkoa
    Mensajes
    1,010
    Coche
    Seat Leon Cupra TFSI
    Gracias
    3
    Agradecido 6 veces en 5 mensajes.

    Predeterminado

    Cita Iniciado por OTdiS Ver Mensaje
    Es muy posible que sean los taqués, si cuelgas un vídeo con el sonido es posible que nos aseguremos. No lo hace siempre porque depende de la lubricación del aceite, con el motor frío el ruido se notará más.

    Si tu motor admite varios tipos de aceites, puedes echarle uno con un SAE menor de forma que penetre mejor en los recovecos del motor (como los taqués) y se suavice el ruido. En mi caso fue pasar del mineral 15w40 que traía de serie al sintético 5w40 y casi casi desaparecer el ruido de taqués.

    No sé qué tipos de aceite admite tu motor, a ver si lo comenta alguno de los expertos que andan por aquí...

    Estoy subiendo ahora mismo el video a youtube. En breve lo pondré aquí.
    Ya está:

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.
    ERROR: If you can see this, then Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI. is down or you don't have Flash installed.


    El cambio del aceite me toca hacerlo más o menos en Marzo/Abril así que aprovecharé para cambiarle el filtro de aceite y meterle un buen aceite. Se me ha olvidado mirar que aceite llevo (luego lo miro). Si le meto un 5w40 sintetico Castrol o alguno parecido, ¿no habrá problemas?

    Es que alguien me comentó que si tienes aceite mineral no es bueno hecharle uno sintetico. La cosa es que si vacio todo el aceite y meto uno por ejemplo 5w40 sintetico cambiandole el filtro, ya no habrá problemas. O eso creo...

    Bueno, muchas gracias otra vez.
    Última edición por enekosport; 07/01/2010 a las 13:37 Razón: Edito para poner el video

  6. #6
    Senior Member
    Avatar de knipex
    Nº de Usuario: 982
    Fecha de Ingreso
    09-dic-2008
    Ubicación
    -
    Mensajes
    513
    Coche
    Vw Bora 1.9 tdi ASV
    Gracias
    6
    Agradecido 3 veces en 3 mensajes.

    Predeterminado

    el mio suena algo asi parecido, que va con las revoulciones del motor, sobre todo lo noto el retener sobre 2000 rpm y luego dejarle caer, le hecho 5w40, probe a cambiar a 10w40 y no se quitaba, probe a poner 5w50 y no se quitaba...

    lo lleve a un taller de confianza y me dijo que el motor sonaba bien, que habia coches que sonaban mas que otros y ya esta...

    y asi lo deje, el ruido siue igual y ya ha llovido desde entonces, si algun dia peta, se arreglara pero de momento se queda asi, por que no es molesto ni nada...

    en frio si que noto el ruido a taques durante unos segundos pero luego se quita, asi que descarte los taques...
    VW Bora 1.9 TDI 110cv ASV

  7. #7
    Senior Member

    Nº de Usuario: 735
    Fecha de Ingreso
    10-oct-2008
    Ubicación
    Asturias
    Mensajes
    308
    Coche
    Ahora un NO-VAG
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Predeterminado

    A mi me suena mucho a admision,el ruido ronco al acelerar.
    El clak clak no lo veo muy exagerado,puede que en vivo sea mas alto.
    Última edición por frejo; 07/01/2010 a las 14:35

  8. #8
    Senior Member
    Avatar de charlytt
    Nº de Usuario: 1803
    Fecha de Ingreso
    15-jul-2009
    Ubicación
    Valencia
    Mensajes
    111
    Coche
    VW Golf IV TDI 150 ARL
    Gracias
    0
    Agradecido 2 veces en 2 mensajes.

    Predeterminado

    A parte del castañeo que tienen toda la pinta de ser taques, a mi eso me suena a rodamiento, mira a ver las poleas del alternador, compresor, bomba servodireccion y tensor de la poly-V. Y que me dices de la bomba de agua?? La has cambiado alguna vez?? Tambien puede ser que este detras de ese ruido.
    Saludos!!
    Última edición por charlytt; 07/01/2010 a las 19:09

  9. #9
    Senior Member
    Avatar de enekosport
    Nº de Usuario: 3008
    Fecha de Ingreso
    03-ene-2010
    Ubicación
    Gipuzkoa
    Mensajes
    1,010
    Coche
    Seat Leon Cupra TFSI
    Gracias
    3
    Agradecido 6 veces en 5 mensajes.

    Predeterminado

    Cita Iniciado por knipex Ver Mensaje
    el mio suena algo asi parecido, que va con las revoulciones del motor, sobre todo lo noto el retener sobre 2000 rpm y luego dejarle caer, le hecho 5w40, probe a cambiar a 10w40 y no se quitaba, probe a poner 5w50 y no se quitaba...

    lo lleve a un taller de confianza y me dijo que el motor sonaba bien, que habia coches que sonaban mas que otros y ya esta...

    y asi lo deje, el ruido siue igual y ya ha llovido desde entonces, si algun dia peta, se arreglara pero de momento se queda asi, por que no es molesto ni nada...

    en frio si que noto el ruido a taques durante unos segundos pero luego se quita, asi que descarte los taques...
    En frio al arrancar suelen sonar bastante más de lo normal, pero sólo durante algunos pocos segundos, hasta que el aceite entra a lubricarlos.

    Normalmente no me lo hace... de hecho un poco más tarde he bajado al coche, lo he arrancado y ya no me lo hacía...

    Entonces será que no es gran cosa. Me quedaré más tranquilo!

    Cita Iniciado por frejo Ver Mensaje
    A mi me suena mucho a admision,el ruido ronco al acelerar.
    El clak clak no lo veo muy exagerado,puede que en vivo sea mas alto.
    Sí que suena a admisión... porque llevo admisión directa K&N (filtro cónico). Muchos diran que no sirve para nada y que no hace más que joder caudalimetros... Mi coche lleva 3 años con él puesto y 0 problemas.
    Además el coche va mas suelto y el sonido me gusta bastante.

    Cita Iniciado por charlytt Ver Mensaje
    A parte del castañeo que tienen toda la pinta de ser taques, a mi eso me suena a rodamiento, mira a ver las poleas del alternador, compresor, bomba servodireccion y tensor de la poly-V. Y que me dices de la bomba de agua?? La has cambiado alguna vez?? Tambien puede ser que este detras de ese ruido.
    Saludos!!
    Pues si dices que será de algun rodamiento... cuando rompa lo cambiaré.
    De todos modos no creo que sean rodamientos, porque me lo hace contadas veces y creo que si los rodamientos estuvieran en mal estado, el ruido aparecería con mas asiduidad.

    La bomba de agua no sé si estará cambiada. Igual me la cambiaron cuando hice la distribución hace pocos meses.

  10. #10
    Senior Member
    Avatar de m0nch0
    Nº de Usuario: 11
    Fecha de Ingreso
    21-jun-2008
    Ubicación
    Santiago de Compostela
    Mensajes
    2,252
    Coche
    AUDI A4 AVANT 2.0 TDI 143CV
    Gracias
    1
    Agradecido 151 veces en 36 mensajes.

    Predeterminado

    Lo que tienes es el nivel del aceite bajo. Normalmente al encender el coche despues de esta horas apagado suenan los taques 2-3 segundos y cambia el sonido. En tu coche no pasa eso porque estas descargados y el nivel es bajo.

    COMO COMPROBAR EL NIVEL

    Importante porque parece una tonteria pero no lo es.

    Se enciende el coche y se espera 15 segundos a ralenti. Se apaga el motor. Se espera 10 segundos y se saca la cala. Se mide 2 veces por lo menos.

    Lo mas normal es que te encuentres el nivel bajo porque si se mira sin encender el coche el medio litro de aceite que esta en la base del filtro se te ha bajado al carter y de ahi que siempre marca bien el nivel. Al encenderlo se rellena el filtro de nuevo y ahi es cuando la medicion es correcta.

    Si estoy en lo cierto y esta bajo rellenado hasta el maximo, sal con el coche y rueda unos 10-15 kms con un regimen de rpm alto alto para que tenga presion suficiente y cargue los taques. Al cabo de esta prueba el sonido del motor deberia de cambiar.

    Ya nos cuentas.
    Seat Toledo 1.9 Tdi 75cv 488.000 kms. vendido. VW Passat Avant 1.9 Tdi 130cv 6v 420.000 kms. vendido.
    Audi A4 Avant 2.0 Tdi 143cv, rojo, xenon, navi, bluetooth, cuero, etc etc. mi nueva adquisicion y muchas mod por hacerle.

    Sólo usuarios registrados pueden ver links. Por favor, regístrate en el foro haciendo click AQUI.

Página 1 de 3 123 ÚltimoÚltimo

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •